<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>America&#039;s Cup: meet the six skippers - YBW</title>
<style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.ybw.com/wp-content/themes/keystone-theme/assets/fonts/pythagoras.woff2?v=1495103771") format("woff2"),
	url("//www.ybw.com/wp-content/themes/keystone-theme/assets/fonts/pythagoras.woff?v=1495103771") format("woff");
}
.icon-spinner {
	background-image: url("//www.ybw.com/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.ybw.com/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Carrying the hopes and expectations of a team...and a nation. Find out more about the six skippers who are striving to bring home the 35th America&#039;s Cup"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="America&#039;s Cup: meet the six skippers - YBW" />
<meta property="og:description" content="Carrying the hopes and expectations of a team...and a nation. Find out more about the six skippers who are striving to bring home the 35th America&#039;s Cup" />
<meta property="og:url" content="http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228" />
<meta property="og:site_name" content="YBW" />
<meta property="article:tag" content="artemis" />
<meta property="article:tag" content="Ben Ainslie" />
<meta property="article:tag" content="Emirates Team New Zealand" />
<meta property="article:tag" content="groupama" />
<meta property="article:tag" content="Land Rover BAR" />
<meta property="article:tag" content="ORACLE TEAM USA" />
<meta property="article:tag" content="softbank team japan" />
<meta property="article:section" content="America&#039;s Cup" />
<meta property="article:published_time" content="2017-05-24T11:58:55+01:00" />
<meta property="article:modified_time" content="2017-05-24T11:59:41+01:00" />
<meta property="og:updated_time" content="2017-05-24T11:59:41+01:00" />
<meta property="og:image" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Americas-Cup-skippers.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="800" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets.timeincuk.net' />
<link rel='dns-prefetch' href='//assets.ipcdigital.co.uk' />
<link href='https://securepubads.g.doubleclick.net' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="YBW &raquo; Feed" href="http://www.ybw.com/feed" />
<link rel="alternate" type="application/rss+xml" title="YBW &raquo; Comments Feed" href="http://www.ybw.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="YBW &raquo; America&#8217;s Cup: meet the six skippers Comments Feed" href="http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228/feed" />
		<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<style type='text/css' media='screen'>.echo-loading{ background: #fff url('http://www.ybw.com/wp-content/plugins/echo-js-lazy-load/img/ajax.gif') no-repeat center center; } </style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='brightcove-public-css'  href='http://www.ybw.com/wp-content/plugins/media-explorer-brightcove/css/mexp-brightcove-public.css?ver=NC43LjQ' type='text/css' media='all' />
<link rel='stylesheet' id='ipc-digital-edition-plugin-styles-css'  href='http://www.ybw.com/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/css/public.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Caption%3Anormal%7CPT+Sans%3Anormal%7CPT+Sans%3A700&#038;ver=8672429806083702784' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/27821ca8dfe5ab5139f685e8b81d935d/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='http://www.ybw.com/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=8672429806083702784' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='http://www.ybw.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='http://www.ybw.com/wp-json/' />
<link rel='shortlink' href='http://www.ybw.com/?p=53228' />
<link rel="alternate" type="application/json+oembed" href="http://www.ybw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ybw.com%2Fboat-events%2Famericas-cup%2Famericas-cup-bermuda-meet-the-skippers-53228" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ybw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ybw.com%2Fboat-events%2Famericas-cup%2Famericas-cup-bermuda-meet-the-skippers-53228&#038;format=xml" />
<meta property="fb:pages" content="9432838033" />		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol =  ("https:" == document.location.protocol) ? "https://" : "http://";
		    a=("https:" == document.location.protocol) ? "secure.assets.ipcdigital.co.uk/js/e1462451750_b339eb7/min/tealium/utils-min.js" : "assets.ipcdigital.co.uk/js/e1462451750_b339eb7/min/tealium/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	<style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="YBW" />
		<meta name="msapplication-tooltip" content=""/>
		<meta name="msapplication-starturl" content="http://www.ybw.com"/>
				
		<!-- icons -->
		<link rel="shortcut icon" type="image/x-icon" href="http://s3-eu-west-1.amazonaws.com/inspire-ipcmedia-com/inspirewp/live/wp-content/uploads/sites/22/2014/11/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/ybw-ios1.png" />

					<meta name="msapplication-TileImage" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/ybw-ios1.png">
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f0f4f8; }
</style>
		<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src=(('https:'==document.location.protocol)?'https://secure.':'http://')+'assets.ipcdigital.co.uk/js/ipccore/ipccore.1.12.6.min.js';
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.IPCCoreQueue = window.IPCCoreQueue || [];
			window.IPCCoreQueue.push(function(){
				IPCCore.promise (IPCCore.P_ADMANAGER_CONFIG_IS_DEFINED).resolve ({
					revsci      : {
						placements : ["wL98l3","8U90Lq","qq4g5z"]					},
					accountId   : '18711560',
					environment : 'live',
					googleTag   : googletag,
					ipcTags     : window.ipcTags
				});
			});
		</script>
		<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.ybw.com/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="post-template-default single single-post postid-53228 single-format-standard custom-background has-adverts site-22 child-site y2017 m05 d24 h14 americas-cup-bermuda-meet-the-skippers pythagoras">
	<!-- Start keystone_after_body -->
			<!-- Loading script asynchronously -->
		<script type="text/javascript">
			(function (a, b, c, d) {
				a = '//tags.tiqcdn.com/utag/ipc/yachtingboatingworld/prod/utag.js';
				b = document;
				c = 'script';
				d = b.createElement(c);
				d.src = a;
				d.type = 'text/java' + c;
				d.async = true;
				a = b.getElementsByTagName(c)[0];
				a.parentNode.insertBefore(d, a);
			})();
		</script>
		<!-- Loading tealum for yachtingboatingworld -->
		<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-underline">
						<div class="row extended-header palette-a" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="embed_code-35" class=" widget widget-area-1-col widget_embed_code"><div style="height:35px"></div></section><!-- .widget --><section id="nav_menu-6" class=" widget widget-area-1-col widget_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu list-inline list-menu-icon"><li id="menu-item-15352" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-rss first-menu-item menu-item-15352"><a href="http://www.ybw.com/feed"><span style="color:#4f4f4f" class="menu-icon-item icon-rss"></span></a></li>
<li id="menu-item-15353" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-15353"><a href="https://www.youtube.com/user/ybwtv"><span style="color:#4f4f4f" class="menu-icon-item icon-youtube"></span></a></li>
<li id="menu-item-15354" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook menu-item-15354"><a href="https://www.facebook.com/YachtingBoatingWorld"><span style="color:#4f4f4f" class="menu-icon-item icon-facebook"></span></a></li>
<li id="menu-item-15355" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter menu-item-15355"><a href="https://twitter.com/ybw"><span style="color:#4f4f4f" class="menu-icon-item icon-twitter"></span></a></li>
<li id="menu-item-19775" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-instagram menu-item-19775"><a href="https://www.instagram.com/ybw_yachtingandboatingworld/"><span style="color:#4f4f4f" class="menu-icon-item icon-instagram"></span></a></li>
<li id="menu-item-19777" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-pinterest last-menu-item menu-item-19777"><a href="https://uk.pinterest.com/ybw0060/"><span style="color:#4f4f4f" class="menu-icon-item icon-pinterest"></span></a></li>
</ul></div></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="keystone_logo_widget-2" class=" widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-center">
				  <a itemprop="url" href="http://www.ybw.com" title="YBW" class="url">
				    <span class="sr-only fn org nickname" itemprop="name">YBW</span>
				    <img itemprop="logo" class="logo photo non-retina" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/YBW1-x-120.jpg?v=8672429806083702784" alt="YBW" />
				    <img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/YBW1-x-240.jpg?v=8672429806083702784" alt="YBW" class="retina"/>
				  </a>
				</h1></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="embed_code-36" class=" widget widget-area-1-col widget_embed_code"><div style="height:30px"></div></section><!-- .widget --><section id="embed_code-34" class="visible-lg text-right widget widget-area-1-col widget_embed_code"><div style="height:50px">
<a href="https://www.ybw.com/publication/ybw"><img class="alignright wp-image-8725 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/07/all-brand-logos-animated.gif" alt="all-brand-logos-animated" width="200" height="47" />
</a><a href="https://www.magazinesdirect.com/ybw-magazine-subscription?utm_content=Page+Header+PORTFOLIO+YBW+Text+Link">Subscribe now</a><br />
<a href="https://www.ybw.com/digital-editions">Digital Edition</a><br />
</div></section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-a">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
				  <a itemprop="url" href="http://www.ybw.com" title="YBW" class="url">
				    <span class="sr-only fn org nickname" itemprop="name">YBW</span>
				    <img itemprop="logo" class="logo photo non-retina" src="http://s3-eu-west-1.amazonaws.com/inspire-ipcmedia-com/inspirewp/live/wp-content/uploads/sites/22/2014/12/ybw-sml.png?v=8672429806083702784" alt="YBW" />
				    <img src="http://s3-eu-west-1.amazonaws.com/inspire-ipcmedia-com/inspirewp/live/wp-content/uploads/sites/22/2014/12/ybw-sml@2x.png?v=8672429806083702784" alt="YBW" class="retina"/>
				  </a>
				</h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="http://www.ybw.com/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search YBW">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation" class="main-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-icon-home first-menu-item menu-item-14"><a href="http://www.ybw.com/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-9363" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9363"><a href="/news"><span>News</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-8727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-8727"><a href="http://www.ybw.com/boats-for-sale"><span>Boats for Sale</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-8729" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-8729"><a href="http://ybw.boats.com/ybw/choose-package"><span>Sell my Boat</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-8686" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-8686"><a href="http://www.ybw.com/forums/index.php"><span>Forum</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-9418" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9418"><a href="http://marinedirectory.ybw.com/reprints/results1.jsp?tem="><span>Buy articles</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-8162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-8162"><a href="http://www.ybw.com/pictures"><span>Galleries</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-9455" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-9455"><a href="http://www.ybw.com/pictures/sail-boats"><span>Sail boat pictures</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-9456" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-9456"><a href="http://www.ybw.com/pictures/motorboats"><span>Motor boat pictures</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-8164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-8164"><a href="http://www.ybw.com/expert-advice"><span>Expert boat advice</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-8688" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8688"><a href="http://www.ybw.com/boat-ownership"><span>Boat ownership</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-8687" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8687"><a href="http://www.ybw.com/boat-maintenance"><span>Boat maintenance</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-8689" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8689"><a href="http://www.ybw.com/cruising"><span>Cruising</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-8691" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8691"><a href="http://www.ybw.com/expert-advice/boat-insurance-guide"><span>Boat insurance guide</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-41012" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-41012"><a href="http://cms.ybw.com/icom-marine-radio-guide"><span>Icom Marine Radio Guide</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-9884" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-9884"><a href="http://www.ybw.com/videos"><span>Videos</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-14466" class="menu-item menu-item-type-taxonomy current-post-ancestor menu-item-has-children no-icon menu-item-14466"><a href="http://www.ybw.com/boat-events"><span>Events</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-51999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-icon menu-item-51999"><a href="http://www.ybw.com/boat-events/americas-cup"><span>America&#8217;s Cup</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-45817" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-45817"><a href="http://www.ybw.com/boat-events/london-boat-show"><span>London Boat Show</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-45818" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-45818"><a href="http://www.ybw.com/boat-events/southampton-boat-show"><span>Southampton Boat Show</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-45819" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-45819"><a href="http://www.ybw.com/boat-events/cowes-week"><span>Cowes Week</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-26534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-26534"><a href="http://www.ybw.com/features"><span>Features</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-45820" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-45820"><a href="http://www.ybw.com/features/top-ten"><span>Top Ten</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-50070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-icon menu-item-50070"><a href="http://www.ybw.com/travel-home"><span>Travel</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-50071" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-50071"><a href="http://www.ybw.com/travel/uk"><span>UK</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-13241" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-13241"><a href="http://www.ybw.com/travel/europe"><span>Europe</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-50072" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-50072"><a href="http://www.ybw.com/travel/usa-canada"><span>USA &amp; Canada</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-50319" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-50319"><a href="http://www.ybw.com/travel/world"><span>World</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-8701" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-8701"><a href="http://www.ybw.com/gear-motorboat-yacht-reviews"><span>Reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9489"><a href="/competitions"><span>Win!</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-9201" class="menu-item menu-item-type-post_type menu-item-object-page no-icon last-menu-item menu-item-9201"><a href="http://www.ybw.com/weather"><span>Weather</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-top">
			<section id="embed_code-33" class=" widget widget-area-4-col widget_embed_code"><a href="http://londononwater.com/"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/04/BILLBOARD-YBW970x250.gif"/></a></section><!-- .widget -->	
		</div>				
	</aside>
		
		<div id="content" role="main">
	<div class="row">		

		<div class="primary col-xs-12 col-md-8 col-lg-6">
			
			
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a href="http://www.ybw.com/" rel="v:url" property="v:title">Home</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="http://www.ybw.com/boat-events" rel="v:url" property="v:title">Events</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="http://www.ybw.com/boat-events/americas-cup">America&#039;s Cup</a></li></ul></nav>				</div>
				
				
				
<article class="single post-53228 post type-post status-publish format-standard has-post-thumbnail hentry category-americas-cup tag-artemis tag-ben-ainslie tag-emirates-team-new-zealand tag-groupama tag-land-rover-bar tag-oracle-team-usa tag-softbank-team-japan publication_name-ybw featured-image" role="article" itemscope itemtype="http://schema.org/Article">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228"/>
	<header class="page-header">

		<h1 class="entry-title sub-heading" itemprop="headline">America&#8217;s Cup: meet the six skippers</h1>

		<div class="row author-share-wrapper">
	<div class="col-xs-7 col-sm-6 col-author">
				<div>
			<ul class="entry-meta">
				<li class="author entry-author" itemprop="author"><!-- Author Start --><span class="author vcard"><a href="http://www.ybw.com/author/katystickland" title="Katy Stickland&#039;s Profile" class="url fn" rel="author">Katy Stickland</a></span><!-- Author End --></li>
				<li class="entry-date"><span>24.05.2017</span><meta itemprop="datePublished" content="2017-05-24T11:58:55+00:00"></li>
			</ul>
		</div>
	</div>
	<div class="col-xs-5 col-sm-6 col-author social-container">
				<div class="pw-widget keystone-social-author  hidden-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228" data-url="http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228&text=America&#8217;s Cup: meet the six skippers" data-url="http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228&description=America&#8217;s Cup: meet the six skippers" data-url="http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
			<div class="pw-widget keystone-social-author  visible-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228" data-url="http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228&text=America&#8217;s Cup: meet the six skippers" data-url="http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228&description=America&#8217;s Cup: meet the six skippers" data-url="http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
		</div>

</div>

	</header>

	
	<div class="entry-content">

		<!-- Article Start -->

		         <p class="entry-lead-paragraph"><strong>Carrying the hopes and expectations of a team...and a nation. Find out more about the six skippers who are striving to bring home the 35th America's Cup from Bermuda</strong></p>

		<div class="featured-media hide-secondary-pages">
	<div id="attachment_53309" class="featured-image " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img width="500" height="400" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Americas-Cup-skippers-500x400.jpg" class="attachment-large size-large" alt="Four of the skippers for the America&#039;s Cup" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Americas-Cup-skippers-500x400.jpg 500w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Americas-Cup-skippers-250x200.jpg 250w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Americas-Cup-skippers-625x500.jpg 625w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Americas-Cup-skippers.jpg 1000w" sizes="(max-width: 500px) 100vw, 500px" />		<meta itemprop="url" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Americas-Cup-skippers.jpg">
	<meta itemprop="width" content="1000">
	<meta itemprop="height" content="800">
</div>
</div>

		<div class="crumb-tags tags-container">
				<div class="tags">
		<span>TAGS:</span>
		<a href="http://www.ybw.com/tag/artemis" class="btn btn-primary btn-xs" rel="tag">artemis</a><a href="http://www.ybw.com/tag/ben-ainslie" class="btn btn-primary btn-xs" rel="tag">Ben Ainslie</a><a href="http://www.ybw.com/tag/emirates-team-new-zealand" class="btn btn-primary btn-xs" rel="tag">Emirates Team New Zealand</a><a href="http://www.ybw.com/tag/groupama" class="btn btn-primary btn-xs" rel="tag">groupama</a><a href="http://www.ybw.com/tag/land-rover-bar" class="btn btn-primary btn-xs" rel="tag">Land Rover BAR</a><a href="http://www.ybw.com/tag/oracle-team-usa" class="btn btn-primary btn-xs" rel="tag">ORACLE TEAM USA</a><a href="http://www.ybw.com/tag/softbank-team-japan" class="btn btn-primary btn-xs" rel="tag">softbank team japan</a>	</div>
		</div>

		<div itemprop="articleBody">
			<p>It is no easy task&#8230;being a skipper of an <a href="http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-2017-45351" target="_blank" rel="noopener noreferrer">America&#8217;s Cup</a> team.</p>
<p>Not only do they have to motivate their team constantly, but they also carry the weight of expectation on their shoulders&#8230;sometimes of a nation.</p>
<div class="injection"><div id="dfpad-mpu-1-mobile" class="ipc-advert mobile-mpu hidden-md hidden-lg"></div></div>
<p>The six skippers preparing to start battle on Friday (26 May) have decades of sailing experience between them.</p>
<p>Some, like ORACLE TEAM USA&#8217;s Jimmy Spithill know what it&#8217;s like to taste the sweetness of success &#8211; having won both the 2010 and 2013 America&#8217;s Cup.</p>
<p>Others, such as SoftBank Team Japan&#8217;s Dean Barker have had to deal with defeat, having got to the finals for New Zealand in 2003, 2007 and 2013 and walked away empty handed (although he did win for Team New Zealand in 2000).</p>
<p>Sir Ben Ainslie for Land Rover BAR certainly carries the hopes of Britain, which has never won the trophy in the 166 year history of the America&#8217;s Cup.</p>
<p>The pressure will certainly be mounting for all of the six skippers&#8230;.and the next five weeks will decide who can keep their cool.</p>
<div class="injection"><div id="dfpad-mpu-2-mobile" class="ipc-advert mobile-mpu hidden-md hidden-lg"></div></div>
<h3><strong>Meet the skippers</strong></h3>
<p><strong>Sir Ben Ainslie: Land Rover BAR</strong></p>
<div id="attachment_53306" style="width: 650px" class="wp-caption alignnone"><img class="echo-image echo-loading wp-image-53306 size-full" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/BenAinslie.jpg" alt="Ben Ainslie in red and black out on the water" width="640" height="484" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/BenAinslie.jpg 640w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/BenAinslie-264x200.jpg 264w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/BenAinslie-529x400.jpg 529w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/BenAinslie-630x476.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Credit: Lloyd Images</p></div>
<p><strong>Nationality:</strong> British</p>
<p><strong>Age:</strong> 40</p>
<p><strong>Potted Sailing History:</strong> After becoming the most decorated Olympic sailor of all time, Sir Ben Ainslie turned his attention to the America&#8217;s Cup. After competing with Ben Ainslie Racing (BAR) on the 2012/13 America’s Cup World Series, he joined ORACLE TEAM USA. Initially a tactician, he was on-board for their defence of the 34th Cup in 2013, helping the American team win the event, 9-8, against Emirates Team New Zealand. In doing so, he became the first British sailor to be on board a winning boat in the America’s Cup since Charlie Barr in 1903. As well his Olympic titles, he is am 11 times World Champion, nine times European Champion and Four times World Sailor of the Year.</p>
<div class="injection"><div id="dfpad-mpu-3-mobile" class="ipc-advert mobile-mpu hidden-md hidden-lg"></div></div>
<p><strong>Quirky fact: </strong>His favourite TV comedy is the British classic, Only Fools and Horses</p>
<p> </p>
<p><strong>Glenn Ashby: Emirates Team New Zealand</strong></p>
<div id="attachment_53278" style="width: 650px" class="wp-caption alignnone"><img class="echo-image echo-loading wp-image-53278 size-full" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/GlennAshby.jpg" alt="A man with stubble wearing a Fly Emirate baseball cap" width="640" height="426" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/GlennAshby.jpg 640w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/GlennAshby-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/GlennAshby-601x400.jpg 601w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/GlennAshby-630x419.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Credit © ACEA 2016/Photo Ricardo Pinto</p></div>
<p><strong>Nationality: </strong>Australian</p>
<div class="injection"><div id="dfpad-mpu-4-mobile" class="ipc-advert mobile-mpu hidden-md hidden-lg"></div></div>
<p><strong>Age:</strong> 39</p>
<p><strong>Potted Sailing History:</strong> Glenn Ashby is a multiple world multihull world champion. He won 10 Australian A Class championships and 15 world championships across three multihull classes before focusing on the America&#8217;s Cup. Initially, he was head coach for BMW Oracle Racing for the team&#8217;s successful defeat of Alinghi in Valencia in 2010, before moving to Emirates New Zealand. Unlike the other skippers, Ashby is a wing trimmer and not the helmsman on board, an honour he has handed to Olympic Gold medallist Peter Burling. Ashby has also raced and coached in the Extreme 40 class.</p>
<p><strong>Quirky fact: </strong>When not racing,<strong> </strong>Glenn Ashby runs a sailmaking business with his wife, Mel.</p>
<p> </p>
<p><strong>Dean Barker: Softbank Team Japan</strong></p>
<div class="injection"><div id="dfpad-mpu-5-mobile" class="ipc-advert mobile-mpu hidden-md hidden-lg"></div></div>
<div id="attachment_53272" style="width: 650px" class="wp-caption alignnone"><img class="echo-image echo-loading wp-image-53272 size-full" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/DeanBarker.jpg" alt="A skipper for the America's Cup on his boat" width="640" height="426" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/DeanBarker.jpg 640w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/DeanBarker-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/DeanBarker-601x400.jpg 601w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/DeanBarker-630x419.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Credit: © ACEA 2016/Photo Ricardo Pinto</p></div>
<p><strong>Nationality:</strong> New Zealander</p>
<p><strong>Age:</strong> 44</p>
<p><strong>Potted Sailing History: </strong>Arguably the skipper with the most America&#8217;s Cup experience, this will be Dean Barker&#8217;s 6th America&#8217;s Cup. He made his debut at 26, before taking Team New Zealand to America&#8217;s Cup victory in 2000, helming in the deciding race to beat the Italian racing syndicate, Prada Challenge, which challenged for the title. Barker has also raced in the 2003, 2007 and 2013 America&#8217;s Cup finals before moving over to SoftBank Team Japan. Barker has also won the Louis Vuitton America&#8217;s Cup Trials in 2007 and 2013. In 2014, he was ISAF World Match Racing Champion.</p>
<p><strong>Quirky fact: </strong>Dean Barker loves motor racing, competing in a 240-horsepowered Ford. He also admits to being a &#8220;bad golfer&#8221;.</p>
<p><em>Continued below&#8230;</em><br />


<div id="accordion" class="collection-wrapper  ">

	
			<article class="media loop section-style-list-tiny post-43499 post type-post status-publish format-standard has-post-thumbnail hentry category-americas-cup category-news-from-yachting-boating-world category-racing-events tag-americas-cup tag-ben-ainslie tag-bermuda tag-land-rover-bar publication_name-ybw featured-image" role="article">

				

					<div class="entry-media col-xs-12 col-sm-3">

						<a href="http://www.ybw.com/boat-events/americas-cup/full-event-schedule-for-the-35th-americas-cup-bermuda-confirmed-43499" rel="bookmark"><img width="1600" height="1067" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/AW170406_BDA_Practice_race_591.jpg" class="echo-image echo-loading  wp-post-image" alt="two catamaran competing on water" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/AW170406_BDA_Practice_race_591.jpg 1600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/AW170406_BDA_Practice_race_591-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/AW170406_BDA_Practice_race_591-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/AW170406_BDA_Practice_race_591-630x420.jpg 630w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
					</div>

					<div class="entry-content media-body col-xs-12 col-sm-9">

						<header class="entry-header">

							<h4 class="entry-title sub-heading media-heading">
								<a href="http://www.ybw.com/boat-events/americas-cup/full-event-schedule-for-the-35th-americas-cup-bermuda-confirmed-43499" rel="bookmark">America&#8217;s Cup: full event schedule</a>
							</h4>

						</header>

						<div class="entry-content">

							<p>There are just days to go before the excitement of the 35th America's Cup in Bermuda. Find out when to&hellip;</p>

						</div>


						<footer>

							<ul class="entry-meta">

														
							</ul>
						</footer>

					</div>
					
			</article>

			
			<article class="media loop section-style-list-tiny post-52454 post type-post status-publish format-standard has-post-thumbnail hentry category-americas-cup category-videos tag-artemis tag-ben-ainslie tag-bermuda tag-groupama tag-land-rover-bar tag-oracle-team-usa tag-softbank-team-japan publication_name-ybw featured-image" role="article">

				

					<div class="entry-media col-xs-12 col-sm-3">

						<a href="http://www.ybw.com/boat-events/americas-cup/watch-americas-cup-training-behind-the-scenes-52454" rel="bookmark"><img width="1600" height="1066" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Groupama_Team_France_©ES_20170322-175-Edit.jpg" class="echo-image echo-loading  wp-post-image" alt="sailors on catamaran" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Groupama_Team_France_©ES_20170322-175-Edit.jpg 1600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Groupama_Team_France_©ES_20170322-175-Edit-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Groupama_Team_France_©ES_20170322-175-Edit-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Groupama_Team_France_©ES_20170322-175-Edit-630x420.jpg 630w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
					</div>

					<div class="entry-content media-body col-xs-12 col-sm-9">

						<header class="entry-header">

							<h4 class="entry-title sub-heading media-heading">
								<a href="http://www.ybw.com/boat-events/americas-cup/watch-americas-cup-training-behind-the-scenes-52454" rel="bookmark">Watch: America&#8217;s Cup &#8211; thrills and spills as the teams push themselves to the limits during training</a>
							</h4>

						</header>

						<div class="entry-content">

							<p>The 'Auld Mug' is not just one of the oldest international trophies, it's also one of the most exciting. Teams&hellip;</p>

						</div>


						<footer>

							<ul class="entry-meta">

														
							</ul>
						</footer>

					</div>
					
			</article>

			
			<article class="media loop section-style-list-tiny post-52010 post type-post status-publish format-standard has-post-thumbnail hentry category-americas-cup tag-ben-ainslie tag-bermuda tag-emirates-team-new-zealand tag-land-rover-bar tag-oracle-team-usa publication_name-ybw featured-image" role="article">

				

					<div class="entry-media col-xs-12 col-sm-3">

						<a href="http://www.ybw.com/boat-events/americas-cup/how-35th-americas-cup-bermuda-2017-works-points-52010" rel="bookmark"><img width="1600" height="1067" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/AW170406_BDA_Practice_race_454.jpg" class="echo-image echo-loading  wp-post-image" alt="America&#039;s Cup boats practicing in Bermuda" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/AW170406_BDA_Practice_race_454.jpg 1600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/AW170406_BDA_Practice_race_454-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/AW170406_BDA_Practice_race_454-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/AW170406_BDA_Practice_race_454-630x420.jpg 630w" sizes="(max-width: 1600px) 100vw, 1600px" /></a>
					</div>

					<div class="entry-content media-body col-xs-12 col-sm-9">

						<header class="entry-header">

							<h4 class="entry-title sub-heading media-heading">
								<a href="http://www.ybw.com/boat-events/americas-cup/how-35th-americas-cup-bermuda-2017-works-points-52010" rel="bookmark">America&#8217;s Cup: how does it work?</a>
							</h4>

						</header>

						<div class="entry-content">

							<p>Our guide to understanding how points are allocated during the competition for the 35th America's Cup and how the Challenger&hellip;</p>

						</div>


						<footer>

							<ul class="entry-meta">

														
							</ul>
						</footer>

					</div>
					
			</article>

			
			<article class="media loop section-style-list-tiny post-52258 post type-post status-publish format-standard has-post-thumbnail hentry category-americas-cup category-videos tag-artemis tag-foiling tag-hydrofoils tag-land-rover-bar tag-softbank-team-japan publication_name-ybw featured-image" role="article">

				

					<div class="entry-media col-xs-12 col-sm-3">

						<a href="http://www.ybw.com/boat-events/americas-cup/americas-cup-foiling-explained-52258" rel="bookmark"><img width="1009" height="600" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Screen-Shot-2017-05-09-at-13.20.05.png" class="echo-image echo-loading  wp-post-image" alt="catamaran sailing" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Screen-Shot-2017-05-09-at-13.20.05.png 1009w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Screen-Shot-2017-05-09-at-13.20.05-300x178.png 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/Screen-Shot-2017-05-09-at-13.20.05-630x375.png 630w" sizes="(max-width: 1009px) 100vw, 1009px" /></a>
					</div>

					<div class="entry-content media-body col-xs-12 col-sm-9">

						<header class="entry-header">

							<h4 class="entry-title sub-heading media-heading">
								<a href="http://www.ybw.com/boat-events/americas-cup/americas-cup-foiling-explained-52258" rel="bookmark">Watch: America&#8217;s Cup &#8211; foiling explained</a>
							</h4>

						</header>

						<div class="entry-content">

							<p>When foiling was introduced in the America's Cup in 2013 it was a real game changer. But how does this&hellip;</p>

						</div>


						<footer>

							<ul class="entry-meta">

														
							</ul>
						</footer>

					</div>
					
			</article>

			
</div>
</p>
<p><strong>Franck Cammas: Groupama Team France</strong></p>
<div id="attachment_53270" style="width: 650px" class="wp-caption alignnone"><img class="echo-image echo-loading wp-image-53270 size-full" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/FranckCammas.jpg" alt="French skipper Franck Cammas in a red Musto fleece" width="640" height="426" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/FranckCammas.jpg 640w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/FranckCammas-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/FranckCammas-601x400.jpg 601w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/FranckCammas-630x419.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Credit: ©ACEA 2016/Ricardo Pinto</p></div>
<p><strong>Nationality:</strong> French</p>
<p><strong>Age:</strong> 44</p>
<p><strong>Potted Sailing History:</strong> One of France&#8217;s greatest sailors, Franck Cammas has vast experience in offshore, inshore, mono and multihull sailing and first shot to prominence after winning the Solitaire du Figaro at the age of 24.<br />
Cammas has many sailing wins and records to his name including seven time World Champion on the 60 ft trimaran Groupama 2, winning the round the world Jules Verne Trophy and Route de Rhum and winner of the 2011/12 Volvo Ocean Race as skipper of Groupama.<br />
He has also been involved in previous America&#8217;s Cup campaigns, helping to train BMW Oracle Racing, which won in 2010 in Valencia.</p>
<p><strong>Quirky fact:</strong> Franck Cammas is a classically trained pianist</p>
<p> </p>
<p><strong>Nathan Outteridge: Artemis Racing</strong></p>
<div id="attachment_53296" style="width: 650px" class="wp-caption alignnone"><img class="echo-image echo-loading wp-image-53296 size-full" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/NathanOutteridge2.jpg" alt="A man dressed in a black top and baseball club stands in front of a yellow and blue background" width="640" height="427" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/NathanOutteridge2.jpg 640w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/NathanOutteridge2-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/NathanOutteridge2-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/NathanOutteridge2-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Credit: © ACEA 2017/Photo Austin Wong</p></div>
<p><strong>Nationality:</strong> Australian</p>
<p><strong>Age:</strong> 31</p>
<p><strong>Potted Sailing History: </strong>Like Sir Ben Ainslie, Nathan Outteridge turned his attention to the America&#8217;s Cup after taking Olympic gold. He won the 49er class alongside teammate Iain Jensen at London 2012, and went on to join Artemis Racing as a helmsman to challenge for the 34th America&#8217;s Cup. He has multiple 49er class World Championship titles under his belt (2008, 2009, 2011 and 2012) and won the International Moth Class World title in 2011 and 2014.</p>
<p><strong>Quirky fact: </strong>Nathan Outteridge will never cut his hair during racing events for fear it will affect his performance</p>
<p> </p>
<p><strong>Jimmy Spithill: ORACLE TEAM USA</strong></p>
<div id="attachment_53291" style="width: 650px" class="wp-caption alignnone"><img class="echo-image echo-loading wp-image-53291 size-full" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/JimmySpithillracing.jpg" alt="Dressed in a silver helmet with the US flag on it it America's cup skipper Jimmy Spithill" width="640" height="460" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/JimmySpithillracing.jpg 640w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/JimmySpithillracing-278x200.jpg 278w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/JimmySpithillracing-557x400.jpg 557w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/05/JimmySpithillracing-630x453.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Credit: © ACEA 2016/Photo Ricardo Pinto</p></div>
<p><strong>Nationality:</strong> Australian</p>
<p><strong>Age:</strong> 37</p>
<p><strong>Potted sailing history:</strong> The youngest skipper to ever win the America&#8217;s Cup, Jimmy Spithill has taken the honour twice, leading his team to one of the greatest comebacks in 2013. With ORACLE TEAM USA down 8-1, he inspired his team to win eight consecutive wins to take the 2013 title 9-8 against Emirates Team New Zealand. For this, he was named the 2014 ISAF Rolex World Sailor of the Year. He is a multiple world champion in both fleet and match racing and in 2015, won line honours onboard the super-maxi Comanche in the Sydney to Hobart Yacht Race.<br />
His goal now is to lead ORACLE TEAM USA to three consecutive America’s Cup wins.</p>
<p><strong>Quirky fact:</strong> Jimmy Spithill likes to pick or catch his own food. Ideally it should be organic.</p>
		</div>

		
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/YBW1-x-120.jpg">
		<meta itemprop="width" content="489">
		<meta itemprop="height" content="120">
	</div>
	<meta itemprop="name" content="YBW">
</div>

		<meta itemprop="datePublished" content="2017-05-24T11:58:55+00:00"/>
<meta itemprop="dateModified" content="2017-05-24T11:59:41+00:00"/>
		
	</div>

	<footer></footer>

</article>				
								
				<!-- Start outbrain -->

		<div id="ob-widget-content"></div>
		
<!-- End outbrain -->
				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.ybw.com/boat-events/americas-cup/americas-cup-bermuda-meet-the-skippers-53228';
var disqus_identifier = '53228 https://www.ybw.com/?p=53228';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'yachting-boating-world';
var disqus_title = "America&#8217;s Cup: meet the six skippers";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=53228';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


					
		</div><!-- .primary -->
		
		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="search-4" class="widget widget-area-1-col widget_search"><form role="search" method="get" class="search-form form-inline" action="http://www.ybw.com/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search YBW">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="ipc-advert-id-3" class="widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="ipc-advert-id-7" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="sharethrough-right-rail" class="ipc-advert"></div></section><!-- .widget --><section id="keystone_outbrain_widget-1" class="widget widget-area-1-col keystone_outbrain_widget-class"><!-- This file is used to markup the public-facing widget. -->
<div id="ob-widget-sidebar"></div></section><!-- .widget --><section id="ipc-advert-id-4" class="widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-2" class="ipc-advert"></div></section><!-- .widget --><section id="embed_code-21" class="widget widget-area-1-col widget_embed_code"><a href="/weather?ybwsb"><h1 class="widgettitle heading" style="margin-top: 2px;">Weather tool</h1></a>
Use our free weather tool for sailors offering real-time high resolution data in a six day forecast. 
<a href="/weather?ybwsb"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/02/weather-app-widget.jpg" alt="weather tool" /></a><br />
<strong><a href="/weather?ybwsb">Get the forecast now</a></strong></section><!-- .widget --><!-- rss_processed_time 2017-05-24 13:06:48 --><section id="advanced-rss-widget-22" class="palette-a  widget widget-area-1-col advanced-rss-widget-class"><h1 class="widgettitle heading"><a href="" class="advanced-rss-widget">Latest forum posts</a></h1>

<div class="section section-style-list-text">
	<ul>
					<li>
				<article class="loop post-25495 post type-post status-publish format-standard has-post-thumbnail hentry category-pictures category-news-from-yachting-boating-world tag-future-technology tag-heesen tag-superyacht publication_name-ybw featured-image featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?479260-plastimo-dinghy-2-7m-inflatable-floor-£100&goto=newpost" rel="bookmark">plastimo dinghy 2.7m inflatable floor £100</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">niccapotamus</li>							 <li class="entry-date">24.05.2017</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-25495 post type-post status-publish format-standard has-post-thumbnail hentry category-pictures category-news-from-yachting-boating-world tag-future-technology tag-heesen tag-superyacht publication_name-ybw featured-image featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?479258-Accumulator-tank-loosing-pressure&goto=newpost" rel="bookmark">Accumulator tank loosing pressure</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">LadyInBed</li>							 <li class="entry-date">24.05.2017</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-25495 post type-post status-publish format-standard has-post-thumbnail hentry category-pictures category-news-from-yachting-boating-world tag-future-technology tag-heesen tag-superyacht publication_name-ybw featured-image featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?479255-24V-to-12V-Convertor&goto=newpost" rel="bookmark">24V to 12V Convertor</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">dherraghty</li>							 <li class="entry-date">24.05.2017</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-25495 post type-post status-publish format-standard has-post-thumbnail hentry category-pictures category-news-from-yachting-boating-world tag-future-technology tag-heesen tag-superyacht publication_name-ybw featured-image featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?479253-VDS-2-3-or-4&goto=newpost" rel="bookmark">VDS -2 -3 or 4 ??</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">jon and michie</li>							 <li class="entry-date">24.05.2017</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-25495 post type-post status-publish format-standard has-post-thumbnail hentry category-pictures category-news-from-yachting-boating-world tag-future-technology tag-heesen tag-superyacht publication_name-ybw featured-image featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?479251-Another-who-started-it-thread&goto=newpost" rel="bookmark">Another who started it thread</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">mjf</li>							 <li class="entry-date">24.05.2017</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-25495 post type-post status-publish format-standard has-post-thumbnail hentry category-pictures category-news-from-yachting-boating-world tag-future-technology tag-heesen tag-superyacht publication_name-ybw featured-image featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?479250-Kiel-canal&goto=newpost" rel="bookmark">Kiel canal</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">Ali-alshira</li>							 <li class="entry-date">24.05.2017</li>						</ul>

					</footer>
				</article>
			</li>
			</ul>
</div>

</section><!-- .widget --><section id="keystone-query-widget-id-25" class="palette-a  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Cowes Week 2016</h1><div class="widget-intro-text"><p>Everything you need to know about Cowes Week 2016</p>
</div></section><!-- .widget --><!-- Served from object-cache in 0.00258 seconds. Generated at 2017-05-24 11:00:23 -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="embed_code-6" class="widget widget-area-1-col widget_embed_code"><h1 class="widgettitle heading">Buy archived boating articles</h1><a href="http://marinedirectory.ybw.com/reprints/results1.jsp?tem=ym&search=1&mby=1"><img src="https://s3-eu-west-1.amazonaws.com/inspire-ipcmedia-com/inspirewp/live/wp-content/uploads/sites/20/2014/11/ym-spread.jpg" alt="Buy an article" align="right" /></a>From cruising guides to boat reviews, search and buy previous articles from the UK's leading boating magazines through our online copyshop.<br /><strong><a href="http://marinedirectory.ybw.com/reprints/results1.jsp?tem=ybw&search=1&mby=1">Search now</a></strong>
</section><!-- .widget -->					
		</div>
				
	</div>

</aside>


		
	</div><!-- .row -->

			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-before-footer">
			<section id="embed_code-30" class=" widget widget-area-4-col widget_embed_code"><a href="http://www.ybw.com"><img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/YBW-foote-logo.jpg" style="display: inline; margin-right: 10px; width: 200px;" /></a>

<a href="http://www.yachtingworld.com"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/07/YACHTING-LOGO-BLACK-40px.jpg" style="display: inline; margin-right: 10px; margin-top: 13px; width: 200px;" /></a>

<a href="http://www.yachtingmonthly.com"><img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/YM-footer-logo.jpg" style="display: inline; margin-right: 10px; margin-top: 14px; width: 200px;" /></a>

<a href="http://www.pbo.co.uk"><img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/PBO-footer-logo.jpg" style="display: inline; margin-right: 10px; width: 200px;" /></a>

<a href="http://www.mby.com"><img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/MBY-footer-logo.jpg" style="display: inline; margin-right: 10px; width: 200px;" /></a>

<a href="http://www.superyachtworld.com"><img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/SYW-footer-logo.jpg" style="display: inline; margin-top: 19px; width: 200px;" /></a>
</section><!-- .widget -->	
		</div>				
	</aside>
		
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-b">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-3" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Popular sections</h1><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-8707" class="menu-item menu-item-type-taxonomy current-post-parent no-icon first-menu-item menu-item-8707"><a href="http://www.ybw.com/news-from-yachting-boating-world"><span>News</span></a></li>
<li id="menu-item-9442" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9442"><a href="http://www.magazinesdirect.com/ybw-magazine-subscription?utm_content=Page+Footer+PORTFOLIO+YBW+Text+Link"><span>Subscribe</span></a></li>
<li id="menu-item-9441" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9441"><a href="http://www.ybw-boatsforsale.com/"><span>Buy &#038; sell</span></a></li>
<li id="menu-item-9443" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9443"><a href="http://www.ybw.com/forums/index.php"><span>Forums</span></a></li>
<li id="menu-item-9446" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-9446"><a href="http://www.ybw.com/gear-motorboat-yacht-reviews"><span>Reviews</span></a></li>
<li id="menu-item-8710" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8710"><a href="http://www.ybw.com/pictures"><span>Galleries</span></a></li>
<li id="menu-item-8708" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8708"><a href="http://www.ybw.com/expert-advice"><span>Expert boat advice</span></a></li>
<li id="menu-item-9444" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-9444"><a href="http://www.ybw.com/weather"><span>Weather</span></a></li>
<li id="menu-item-9445" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-9445"><a href="http://marinedirectory.ybw.com/reprints/results1.jsp?tem="><span>Buy articles</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-8" class="visible-xs no-hr widget widget-area-1-col widget_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-rss first-menu-item menu-item-15352"><a href="http://www.ybw.com/feed"><span style="color:#4f4f4f" class="menu-icon-item icon-rss"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-15353"><a href="https://www.youtube.com/user/ybwtv"><span style="color:#4f4f4f" class="menu-icon-item icon-youtube"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook menu-item-15354"><a href="https://www.facebook.com/YachtingBoatingWorld"><span style="color:#4f4f4f" class="menu-icon-item icon-facebook"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter menu-item-15355"><a href="https://twitter.com/ybw"><span style="color:#4f4f4f" class="menu-icon-item icon-twitter"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-instagram menu-item-19775"><a href="https://www.instagram.com/ybw_yachtingandboatingworld/"><span style="color:#4f4f4f" class="menu-icon-item icon-instagram"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-pinterest last-menu-item menu-item-19777"><a href="https://uk.pinterest.com/ybw0060/"><span style="color:#4f4f4f" class="menu-icon-item icon-pinterest"></span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-4" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Ways to read</h1><div class="menu-ways-to-read-container"><ul id="menu-ways-to-read" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page first-menu-item menu-item-16"><a href="http://www.ybw.com/digital-editions"><span>Digital editions</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom last-menu-item menu-item-17"><a href="http://ybw.specialist.wp.timeincuk.net/feed/"><span>RSS Feeds</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-5" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get in touch</h1><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page first-menu-item menu-item-9"><a href="http://www.ybw.com/advertise"><span>Advertise</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page last-menu-item menu-item-10"><a href="http://www.ybw.com/contact"><span>Contact</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-7" class=" no-hr widget widget-area-1-col widget_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu list-inline list-menu-icon"><li id="menu-item-15352" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-rss first-menu-item menu-item-15352"><a href="http://www.ybw.com/feed"><span style="color:#4f4f4f" class="menu-icon-item icon-rss"></span></a></li>
<li id="menu-item-15353" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-15353"><a href="https://www.youtube.com/user/ybwtv"><span style="color:#4f4f4f" class="menu-icon-item icon-youtube"></span></a></li>
<li id="menu-item-15354" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook menu-item-15354"><a href="https://www.facebook.com/YachtingBoatingWorld"><span style="color:#4f4f4f" class="menu-icon-item icon-facebook"></span></a></li>
<li id="menu-item-15355" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter menu-item-15355"><a href="https://twitter.com/ybw"><span style="color:#4f4f4f" class="menu-icon-item icon-twitter"></span></a></li>
<li id="menu-item-19775" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-instagram menu-item-19775"><a href="https://www.instagram.com/ybw_yachtingandboatingworld/"><span style="color:#4f4f4f" class="menu-icon-item icon-instagram"></span></a></li>
<li id="menu-item-19777" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-pinterest last-menu-item menu-item-19777"><a href="https://uk.pinterest.com/ybw0060/"><span style="color:#4f4f4f" class="menu-icon-item icon-pinterest"></span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-3" class="widget widget-area-1-col widget_search"><h1 class="widgettitle heading">Search</h1><form role="search" method="get" class="search-form form-inline" action="http://www.ybw.com/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search YBW">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-2" class="widget widget-area-4-col widget_text">			<div class="textwidget">© Copyright Time Inc. (UK) Ltd. YBW is part of Time Inc. (UK) Ltd Sport & Leisure Network. All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank">Privacy policy</a> | <a href="http://info.evidon.com/pub_info/1857?v=1&nt=1&nw=false" title="cookie consent">Cookie consent</a></div>
		</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'yachting-boating-world';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var echo_js_lazy_load = {"offset":"500","throttle":"250","debounce":"false","unload":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ybw.com/wp-content/plugins/echo-js-lazy-load/js/echo.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.ybw.com/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/js/public.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.ybw.com/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1495103771'></script>
<script type='text/javascript' src='http://www.ybw.com/wp-content/plugins/keystone-newsletter/widget/js/widget.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.ybw.com/wp-includes/js/wp-embed.min.js?ver=NC43LjQ'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ybw.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=NC43LjQ"}};
			!function(a,b,c){function d(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var e,f,g,h,i=b.createElement("canvas"),j=i.getContext&&i.getContext("2d");for(h=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},g=0;g<h.length;g++)c.supports[h[g]]=function(a){var b,c,d,e,f=String.fromCharCode;if(!j||!j.fillText)return!1;switch(j.clearRect(0,0,i.width,i.height),j.textBaseline="top",j.font="600 32px Arial",a){case"flag":return j.fillText(f(55356,56826,55356,56819),0,0),i.toDataURL().length<3e3?!1:(j.clearRect(0,0,i.width,i.height),j.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=i.toDataURL(),j.clearRect(0,0,i.width,i.height),j.fillText(f(55356,57331,55356,57096),0,0),c=i.toDataURL(),b!==c);case"emoji4":return j.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=i.toDataURL(),j.clearRect(0,0,i.width,i.height),j.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=i.toDataURL(),d!==e}return!1}(h[g]),c.supports.everything=c.supports.everything&&c.supports[h[g]],"flag"!==h[g]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[h[g]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(f=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",f,!1),a.addEventListener("load",f,!1)):(a.attachEvent("onload",f),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),e=c.source||{},e.concatemoji?d(e.concatemoji):e.wpemoji&&e.twemoji&&(d(e.twemoji),d(e.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script type="text/javascript">
				echo_js_lazy_load.debounce = (echo_js_lazy_load.debounce === "true");
				echo_js_lazy_load.unload = (echo_js_lazy_load.unload === "true");
				echo_js_lazy_load.callback = function ( elem, op ) {
						   if( op === "load" ) {
						        if ( elem.getAttribute("data-echo-srcset") !== null ) {
						            elem.setAttribute("srcset", elem.getAttribute("data-echo-srcset"));
						            elem.removeAttribute("data-echo-srcset");
						        }
								elem.classList.remove("echo-loading");
								elem.classList.add("echo-loaded");
						   }
						}
				echo.init(echo_js_lazy_load);
			  </script>
<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="vibrant" class="ipc-advert"></div>	</div><!-- #wp-footer -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"aaccaa7fff","applicationID":"6078542,9562757,14552354","transactionName":"YgNVYEcAXhJYBUQNXFtJYkZcTlkPXQNISkNdFg==","queueTime":0,"applicationTime":22,"atts":"TkRWFg8aTRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>