<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>The Cruising Association welcomes Government&#039;s response to Lobster Pot campaign - YBW</title>
<style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.ybw.com/wp-content/themes/keystone-theme/assets/fonts/pythagoras.woff2?v=1521725188") format("woff2"),
	url("//www.ybw.com/wp-content/themes/keystone-theme/assets/fonts/pythagoras.woff?v=1521725188") format("woff");
}
.icon-spinner {
	background-image: url("//www.ybw.com/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.ybw.com/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Cruising Association&#039;s campaign and petition have been set up to highlight the dangers of entanglement in unmarked lobster pots"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Cruising Association welcomes Government&#039;s response to Lobster Pot campaign - YBW" />
<meta property="og:description" content="The Cruising Association&#039;s campaign and petition have been set up to highlight the dangers of entanglement in unmarked lobster pots" />
<meta property="og:url" content="http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479" />
<meta property="og:site_name" content="YBW" />
<meta property="article:tag" content="cruising association" />
<meta property="article:tag" content="government" />
<meta property="article:tag" content="RYA" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-03-22T17:22:42+00:00" />
<meta property="article:modified_time" content="2018-03-22T17:25:17+00:00" />
<meta property="og:updated_time" content="2018-03-22T17:25:17+00:00" />
<meta property="og:image" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/autothumb-V7m6bgyPs_U-1.jpg" />
<meta property="og:image:width" content="390" />
<meta property="og:image:height" content="270" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets.timeincuk.net' />
<link rel='dns-prefetch' href='//assets.ipcdigital.co.uk' />
<link href='https://securepubads.g.doubleclick.net' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="YBW &raquo; Feed" href="http://www.ybw.com/feed" />
		<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Caption%3Anormal%7CPT+Sans%3Anormal%7CPT+Sans%3A700&#038;ver=5347148454718128128' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/4051af23b0a5c860a7ab794327988e70/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='http://www.ybw.com/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=5347148454718128128' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='http://www.ybw.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ybw.com/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1'></script>
<link rel='https://api.w.org/' href='http://www.ybw.com/wp-json/' />
<link rel='shortlink' href='http://www.ybw.com/?p=66479' />
<link rel="alternate" type="application/json+oembed" href="http://www.ybw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ybw.com%2Fnews-from-yachting-boating-world%2Fcruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ybw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ybw.com%2Fnews-from-yachting-boating-world%2Fcruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479&#038;format=xml" />
<link rel="amphtml" href="http://amp.timeinc.net/ybw/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479?source=dam" /><meta property="fb:pages" content="9432838033" />		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol =  ("https:" == document.location.protocol) ? "https://" : "http://";
		    a=("https:" == document.location.protocol) ? "secure.assets.ipcdigital.co.uk/js/e1512726446_2a23693/min/gtm/utils-min.js" : "assets.ipcdigital.co.uk/js/e1512726446_2a23693/min/gtm/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	      <!-- Google Tag Manager -->
      <script>(function ( w, d, s, l, i ) {
          w[ l ] = w[ l ] || [];
          w[ l ].push({
            'gtm.start' :
              new Date().getTime(), event : 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[ 0 ],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer','GTM-5RXJT69');</script>
      <!-- End Google Tag Manager -->
      <style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="YBW" />
		<meta name="msapplication-tooltip" content=""/>
		<meta name="msapplication-starturl" content="http://www.ybw.com"/>
				
		<!-- icons -->
		<link rel="shortcut icon" type="image/x-icon" href="http://s3-eu-west-1.amazonaws.com/inspire-ipcmedia-com/inspirewp/live/wp-content/uploads/sites/22/2014/11/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/ybw-ios1.png" />

					<meta name="msapplication-TileImage" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/ybw-ios1.png">
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f0f4f8; }
</style>
		<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src=(('https:'==document.location.protocol)?'https://secure.':'http://')+'assets.ipcdigital.co.uk/js/ipccore/ipccore.1.13.8.min.js';
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.IPCCoreQueue = window.IPCCoreQueue || [];
			window.IPCCoreQueue.push(function(){
				IPCCore.promise (IPCCore.P_ADMANAGER_CONFIG_IS_DEFINED).resolve ({
					revsci      : {
						placements : ["wL98l3","8U90Lq","qq4g5z"]					},
					accountId   : '18711560',
					environment : 'live',
					googleTag   : googletag,
					ipcTags     : window.ipcTags
				});
			});
		</script>
		<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.ybw.com/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="post-template-default single single-post postid-66479 single-format-standard custom-background has-adverts site-22 child-site y2018 m03 d23 h07 cruising-association-welcomes-governments-response-to-lobster-pot-campaign pythagoras">
	<!-- Start keystone_after_body -->
	      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe
            src="https://www.googletagmanager.com/ns.html?id=GTM-5RXJT69"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
      	<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-underline">
						<div class="row extended-header palette-a" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="embed_code-35" class=" widget widget-area-1-col widget_embed_code"><div style="height:35px"></div></section><!-- .widget --><section id="nav_menu-6" class=" widget widget-area-1-col widget_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu list-inline list-menu-icon"><li id="menu-item-15352" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-rss first-menu-item menu-item-15352"><a href="http://www.ybw.com/feed"><span style="color:#4f4f4f" class="menu-icon-item icon-rss"></span></a></li>
<li id="menu-item-15353" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-15353"><a href="https://www.youtube.com/user/ybwtv"><span style="color:#4f4f4f" class="menu-icon-item icon-youtube"></span></a></li>
<li id="menu-item-15354" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook menu-item-15354"><a href="https://www.facebook.com/YachtingBoatingWorld"><span style="color:#4f4f4f" class="menu-icon-item icon-facebook"></span></a></li>
<li id="menu-item-15355" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter menu-item-15355"><a href="https://twitter.com/ybw"><span style="color:#4f4f4f" class="menu-icon-item icon-twitter"></span></a></li>
<li id="menu-item-19775" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-instagram menu-item-19775"><a href="https://www.instagram.com/ybw_yachtingandboatingworld/"><span style="color:#4f4f4f" class="menu-icon-item icon-instagram"></span></a></li>
<li id="menu-item-19777" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-pinterest last-menu-item menu-item-19777"><a href="https://uk.pinterest.com/ybw0060/"><span style="color:#4f4f4f" class="menu-icon-item icon-pinterest"></span></a></li>
</ul></div></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="keystone_logo_widget-2" class=" widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-center">
                  <a itemprop="url" href="http://www.ybw.com" title="YBW" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">YBW</span>
                    <img itemprop="logo" class="logo photo non-retina" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/YBW1-x-120.jpg?v=5347148454718128128" alt="YBW" />
                    <img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/YBW1-x-120.jpg?v=5347148454718128128" alt="YBW" class="retina"/>
                  </a>
                </h1></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="embed_code-36" class=" widget widget-area-1-col widget_embed_code"><div style="height:30px"></div></section><!-- .widget --><section id="embed_code-34" class="visible-lg text-right widget widget-area-1-col widget_embed_code"><div style="height:50px">
<a href="https://www.ybw.com/publication/ybw"><img class="alignright wp-image-8725 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/07/all-brand-logos-animated.gif" alt="all-brand-logos-animated" width="200" height="47" />
</a><a href="https://www.magazinesdirect.com/ybw-magazine-subscription?utm_content=Page+Header+PORTFOLIO+YBW+Text+Link">Subscribe now</a><br />
<a href="https://www.ybw.com/digital-editions">Digital Edition</a><br />
</div></section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-a">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
                  <a itemprop="url" href="http://www.ybw.com" title="YBW" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">YBW</span>
                    <img itemprop="logo" class="logo photo non-retina" src="http://s3-eu-west-1.amazonaws.com/inspire-ipcmedia-com/inspirewp/live/wp-content/uploads/sites/22/2014/12/ybw-sml.png?v=5347148454718128128" alt="YBW" />
                    <img src="http://s3-eu-west-1.amazonaws.com/inspire-ipcmedia-com/inspirewp/live/wp-content/uploads/sites/22/2014/12/ybw-sml@2x.png?v=5347148454718128128" alt="YBW" class="retina"/>
                  </a>
                </h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="http://www.ybw.com/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search YBW">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation" class="main-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-icon-home first-menu-item menu-item-14"><a href="http://www.ybw.com/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-9363" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9363"><a href="/news"><span>News</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-8727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-8727"><a href="http://www.ybw.com/boats-for-sale"><span>Boats for Sale</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-8729" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-8729"><a href="http://ybw.boats.com/ybw/choose-package"><span>Sell my Boat</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-8686" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-8686"><a href="http://www.ybw.com/forums/index.php"><span>Forum</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-8162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-8162"><a href="http://www.ybw.com/pictures"><span>Galleries</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-9455" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-9455"><a href="http://www.ybw.com/pictures/sail-boats"><span>Sail boat pictures</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-9456" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-9456"><a href="http://www.ybw.com/pictures/motorboats"><span>Motor boat pictures</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-8164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-8164"><a href="http://www.ybw.com/expert-advice"><span>Expert boat advice</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-8688" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8688"><a href="http://www.ybw.com/boat-ownership"><span>Boat ownership</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-8687" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8687"><a href="http://www.ybw.com/boat-maintenance"><span>Boat maintenance</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-8689" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8689"><a href="http://www.ybw.com/cruising"><span>Cruising</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-8691" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8691"><a href="http://www.ybw.com/expert-advice/boat-insurance-guide"><span>Boat insurance guide</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-41012" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-41012"><a href="http://cms.ybw.com/icom-marine-radio-guide"><span>Icom Marine Radio Guide</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-9884" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-9884"><a href="http://www.ybw.com/videos"><span>Videos</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-14466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-14466"><a href="http://www.ybw.com/boat-events"><span>Events</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-59928" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-59928"><a href="http://www.ybw.com/boat-events/volvo-ocean-race"><span>Volvo Ocean Race</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-45817" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-45817"><a href="http://www.ybw.com/boat-events/london-boat-show"><span>London Boat Show</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-45818" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-45818"><a href="http://www.ybw.com/boat-events/southampton-boat-show"><span>Southampton Boat Show</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-61627" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-61627"><a href="http://www.ybw.com/boat-events/clipper-round-the-world-yacht-race"><span>Clipper Round The World Yacht Race</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-60512" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-60512"><a href="http://www.ybw.com/boat-events/golden-globe-race"><span>Golden Globe Race</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-45819" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-45819"><a href="http://www.ybw.com/boat-events/cowes-week"><span>Cowes Week</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-57131" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-57131"><a href="http://www.ybw.com/boat-events/fastnet-race"><span>Fastnet Race</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-51999" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-51999"><a href="http://www.ybw.com/boat-events/americas-cup"><span>America&#8217;s Cup</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-26534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-26534"><a href="http://www.ybw.com/features"><span>Features</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-45820" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-45820"><a href="http://www.ybw.com/features/top-ten"><span>Top Ten</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-50070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no-icon menu-item-50070"><a href="http://www.ybw.com/travel-home"><span>Travel</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-50071" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-50071"><a href="http://www.ybw.com/travel/uk"><span>UK</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-13241" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-13241"><a href="http://www.ybw.com/travel/europe"><span>Europe</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-50072" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-50072"><a href="http://www.ybw.com/travel/usa-canada"><span>USA &amp; Canada</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-50319" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-50319"><a href="http://www.ybw.com/travel/world"><span>World</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-8701" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-8701"><a href="http://www.ybw.com/gear-motorboat-yacht-reviews"><span>Reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9489"><a href="/competitions"><span>Win!</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-9201" class="menu-item menu-item-type-post_type menu-item-object-page no-icon last-menu-item menu-item-9201"><a href="http://www.ybw.com/weather"><span>Weather</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
				
		<div id="content" role="main">
	<div class="row">

		<div class="primary col-xs-12 col-md-8 col-lg-6">

			
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a href="http://www.ybw.com/" rel="v:url" property="v:title">Home</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="http://www.ybw.com/news-from-yachting-boating-world">News</a></li></ul></nav>				</div>

				
				
<article class="single post-66479 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-cruising-association tag-government tag-rya publication_name-ybw featured-image featured-video" role="article" itemscope itemtype="http://schema.org/Article">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479"/>
	<header class="page-header">

		<h1 class="entry-title sub-heading" itemprop="headline">The Cruising Association welcomes Government&#8217;s response to Lobster Pot campaign</h1>

		<div class="row author-share-wrapper">
	<div class="col-xs-7 col-sm-6 col-author">
				<div>
			<ul class="entry-meta">
				<li class="author entry-author" itemprop="author"><!-- Author Start --><span class="author vcard"><a href="http://www.ybw.com/author/stefbottinelli" title="Stef Bottinelli&#039;s Profile" class="url fn" rel="author">Stef Bottinelli</a></span><!-- Author End --></li>
				<li class="entry-date"><span>22.03.2018</span><meta itemprop="datePublished" content="2018-03-22T17:22:42+00:00"></li>
			</ul>
		</div>
	</div>
	<div class="col-xs-5 col-sm-6 col-author social-container">
				<div class="pw-widget keystone-social-author  hidden-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479" data-url="http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479&text=The Cruising Association welcomes Government&#8217;s response to Lobster Pot campaign" data-url="http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479&description=The Cruising Association welcomes Government&#8217;s response to Lobster Pot campaign" data-url="http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
			<div class="pw-widget keystone-social-author  visible-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479" data-url="http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479&text=The Cruising Association welcomes Government&#8217;s response to Lobster Pot campaign" data-url="http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479&description=The Cruising Association welcomes Government&#8217;s response to Lobster Pot campaign" data-url="http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
		</div>

</div>

	</header>

	
	<div class="entry-content">

		<!-- Article Start -->

		         <p class="entry-lead-paragraph"><strong>The Cruising Association's campaign and petition have been set up to highlight the dangers of entanglement in unmarked lobster pots and static fishing gear</strong></p>

		<div class="featured-media hide-secondary-pages">
	<div id="attachment_66481" class="featured-image " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img width="390" height="270" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/autothumb-V7m6bgyPs_U-1.jpg" class="lazyload blur-up attachment-large size-large" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/autothumb-V7m6bgyPs_U-1.jpg 390w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/autothumb-V7m6bgyPs_U-1-289x200.jpg 289w"  data-image-id="66481" />		<meta itemprop="url" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/autothumb-V7m6bgyPs_U-1.jpg">
	<meta itemprop="width" content="390">
	<meta itemprop="height" content="270">
</div>
</div>

		<div class="crumb-tags tags-container">
	<div class="tags">
		<span>TAGS:</span>
		<a href="http://www.ybw.com/tag/cruising-association" class="btn btn-primary btn-xs" rel="tag">cruising association</a><a href="http://www.ybw.com/tag/government" class="btn btn-primary btn-xs" rel="tag">government</a><a href="http://www.ybw.com/tag/rya" class="btn btn-primary btn-xs" rel="tag">RYA</a>	</div>
</div>

		<div itemprop="articleBody">
			<p>The Cruising Association (CA) has welcomed the Government&#8217;s response to their Lobster Pot campaign.</p>
<p>The campaign was set up to highlight the danger to small boats <span class="s1">of entanglement in unmarked lobster pots and static fishing gear<i> </i></span>in UK waters.</p>
<div class="injection"><div id="dfpad-mpu-1-mobile" class="ipc-advert mobile-mpu hidden-md hidden-lg"></div></div>
<p>The CA asked members of the boating community to sign the <span class="s1">&#8216;Lobster Pots and Small Craft Safety &#8211; time to change the rules!&#8217; petition, which closed recently with 10,770 signatures. </span></p>
<p class="p1"><span class="s1">The Cruising Association President Judith Grimwade commented: &#8220;</span><span class="s1">This signals change, and for the better. Government is now &#8216;<i>looking at areas in which the enforcement of regulations can be enhanced</i>&#8216; but is also open to, and interested in, the identification of other potential solutions&#8221;.</span></p>
<p><em>Continues below&#8230;</em></p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-primary-inline">
	<div class="row">
		<div id="apester-2" class="apester-desktop hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-2","class":"apester-desktop","placement":"desktop","token":"589221e7a9133e0e000e321d","context":true,"tags":"","fallback":true});</script>	</div>
</aside>



<div id="accordion" class="collection-wrapper  ">

	
			<article class="media loop section-style-list-tiny post-66270 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-cyprus tag-european-commission tag-greece tag-greek-tax tag-malta tag-yachts publication_name-ybw featured-image" role="article">

				

					<div class="entry-media col-xs-12 col-sm-3">

						<a href="http://www.ybw.com/news-from-yachting-boating-world/european-commission-announces-action-on-vat-evasion-in-the-yachting-sector-66270" rel="bookmark"><img width="827" height="618" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/Screen-Shot-2018-03-13-at-10.26.22.png" class="lazyload blur-up  wp-post-image" alt="yachts moored in Malta" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/Screen-Shot-2018-03-13-at-10.26.22.png 827w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/Screen-Shot-2018-03-13-at-10.26.22-135x100.png 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/Screen-Shot-2018-03-13-at-10.26.22-268x200.png 268w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/Screen-Shot-2018-03-13-at-10.26.22-535x400.png 535w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/Screen-Shot-2018-03-13-at-10.26.22-630x471.png 630w"  data-image-id="66274" /></a>
					</div>

					<div class="entry-content media-body col-xs-12 col-sm-9">

						<header class="entry-header">

							<h4 class="entry-title sub-heading media-heading">
								<a href="http://www.ybw.com/news-from-yachting-boating-world/european-commission-announces-action-on-vat-evasion-in-the-yachting-sector-66270" rel="bookmark">European Commission announces action on VAT evasion in the yachting sector</a>
							</h4>

						</header>

						<div class="entry-content">

							<p>The European Commission has started formal action against three EU member states for not charging the correct amount of VAT&hellip;</p>

						</div>


						<footer>

							<ul class="entry-meta">

														
							</ul>
						</footer>

					</div>
					
			</article>

			
			<article class="media loop section-style-list-tiny post-44331 post type-post status-publish format-standard has-post-thumbnail hentry category-expert-advice category-news-from-yachting-boating-world tag-carbon-monoxide tag-cardiff tag-maib tag-motor-boat publication_name-ybw featured-image" role="article">

				

					<div class="entry-media col-xs-12 col-sm-3">

						<a href="http://www.ybw.com/news-from-yachting-boating-world/three-rescued-after-carbon-monoxide-leak-cardiff-yacht-club-44331" rel="bookmark"><img width="960" height="640" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/11/Vasquez_Website-VesselPhoto.png" class="lazyload blur-up  wp-post-image" alt="A white motor boat with a blue canopy" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/11/Vasquez_Website-VesselPhoto.png 960w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/11/Vasquez_Website-VesselPhoto-300x200.png 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/11/Vasquez_Website-VesselPhoto-600x400.png 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/11/Vasquez_Website-VesselPhoto-630x420.png 630w"  data-image-id="57897" /></a>
					</div>

					<div class="entry-content media-body col-xs-12 col-sm-9">

						<header class="entry-header">

							<h4 class="entry-title sub-heading media-heading">
								<a href="http://www.ybw.com/news-from-yachting-boating-world/three-rescued-after-carbon-monoxide-leak-cardiff-yacht-club-44331" rel="bookmark">Fit a carbon monoxide detector: MAIB warning after fatality</a>
							</h4>

						</header>

						<div class="entry-content">

							<p>The MAIB is urging all boaters to fit carbon monoxide detectors or alarms to their vessels following the death of&hellip;</p>

						</div>


						<footer>

							<ul class="entry-meta">

														
							</ul>
						</footer>

					</div>
					
			</article>

			
			<article class="media loop section-style-list-tiny post-66075 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-boat-safety tag-carbon-monoxide publication_name-ybw featured-image" role="article">

				

					<div class="entry-media col-xs-12 col-sm-3">

						<a href="http://www.ybw.com/news-from-yachting-boating-world/boatcosafe-campaign-launches-a-petition-to-make-having-a-co-alarm-mandatory-66075" rel="bookmark"><img width="250" height="250" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/BoatCOSafeLogo-copy.jpg" class="lazyload blur-up  wp-post-image" alt="BoatCOSafe campaign" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/BoatCOSafeLogo-copy.jpg 250w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/BoatCOSafeLogo-copy-200x200.jpg 200w"  data-image-id="66087" /></a>
					</div>

					<div class="entry-content media-body col-xs-12 col-sm-9">

						<header class="entry-header">

							<h4 class="entry-title sub-heading media-heading">
								<a href="http://www.ybw.com/news-from-yachting-boating-world/boatcosafe-campaign-launches-a-petition-to-make-having-a-co-alarm-mandatory-66075" rel="bookmark">BoatCOSafe campaign launches a petition to make having CO alarms mandatory</a>
							</h4>

						</header>

						<div class="entry-content">

							<p>Launched today, the BoatCOSafe campaign is asking parliament to make CO alarms mandatory on inland waterways</p>

						</div>


						<footer>

							<ul class="entry-meta">

														
							</ul>
						</footer>

					</div>
					
			</article>

			
</div>

<p> </p>
<div class="injection"><div id="dfpad-mpu-2-mobile" class="ipc-advert mobile-mpu hidden-md hidden-lg"></div></div>
<p class="p1"><span class="s1">Although the petition has now closed, there&#8217;s still work to do and the Cruising Association intend to press for the setting up of a consultative body to bring all of the stakeholders together, including the National Federation of Fishermen&#8217;s Organisations, &#8216;preferably under the auspices of one of the government agencies&#8217;.</span></p>
<p class="p1"><span class="s1">The Cruising Association is asking members of the public to report any incident by emailing them at: <a href="mailto:obsterpots@theCA.org.uk" target="_blank" rel="noopener"><span class="s2">lobsterpots@theCA.org.uk</span></a> or reporting it to the RYA <a href="http://www.rya.org.uk/knowledge-advice/safe-boating/look-after-yourself/Pages/fishing-gear-incident-report-form.aspx" target="_blank" rel="noopener">here</a>.</span></p>
<p> </p><div class="featured-media hide-secondary-pages">
<figure class="o-container youtube"><iframe width="630" height="354" src="//www.youtube.com/embed/V7m6bgyPs_U?feature=oembed&fs=0&modestbranding=1&theme=light&showinfo=1&autohide=0&rel=0%3Ffeature%3Doembed&autoplay=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></figure></div>
<p> </p>
		</div>

		
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/YBW1-x-120.jpg">
		<meta itemprop="width" content="489">
		<meta itemprop="height" content="120">
	</div>
	<meta itemprop="name" content="YBW">
</div>

		<meta itemprop="datePublished" content="2018-03-22T17:22:42+00:00"/>
<meta itemprop="dateModified" content="2018-03-22T17:25:17+00:00"/>
		
	</div>

	<footer></footer>

</article>

				
				<!-- Start outbrain -->


<!-- End outbrain -->

				
				
				<!-- Start taboola -->

		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script>
		
<!-- End taboola -->

			
		</div><!-- .primary -->

		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="search-4" class="widget widget-area-1-col widget_search"><form role="search" method="get" class="search-form form-inline" action="http://www.ybw.com/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search YBW">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="ipc-advert-id-3" class="widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="ipc-advert-id-7" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="sharethrough-right-rail" class="ipc-advert"></div></section><!-- .widget --><section id="keystone-query-widget-id-10" class="palette-a listing--single s-container widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading"><a href="/news-from-yachting-boating-world">More news from YBW.com</a></h1><div class="sections">
<div class="section section-style-list-tiny">

				<article class="loop media post-66479 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-cruising-association tag-government tag-rya publication_name-ybw featured-image featured-video" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/autothumb-V7m6bgyPs_U-1-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-image-id="66481" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/cruising-association-welcomes-governments-response-to-lobster-pot-campaign-66479" rel="bookmark">The Cruising Association welcomes Government&#8217;s response to Lobster Pot campaign</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>The Cruising Association's campaign and petition have been&hellip;</p>
				</div>

			</article>
					<article class="loop media post-66467 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-collision tag-english-channel tag-fishing-vessel tag-french-navy publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/cargo-ship-britannica-havs-hull-towed-following-collision-with-fishing-vessel-66467" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/BRITANNICA_HAV-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Ship Britannica HAV" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/BRITANNICA_HAV-135x100.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/BRITANNICA_HAV-267x200.jpg 267w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/BRITANNICA_HAV-533x400.jpg 533w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/BRITANNICA_HAV-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/BRITANNICA_HAV.jpg 800w"  data-image-id="66478" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/cargo-ship-britannica-havs-hull-towed-following-collision-with-fishing-vessel-66467" rel="bookmark">Cargo ship Britannica HAV&#8217;s hull towed following collision with fishing vessel</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>The hull of Britannica HAV has now been&hellip;</p>
				</div>

			</article>
					<article class="loop media post-65454 post type-post status-publish format-standard has-post-thumbnail hentry category-boat-events category-news-from-yachting-boating-world tag-boat-show tag-british-motor-yacht-show tag-fairline-yachts tag-premier-marinas tag-princess-yachts tag-sunseeker-international tag-swanwick-marina publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/boat-events/premier-marinas-announces-british-motor-yacht-show-with-fairline-princess-and-sunseeker-and-easter-boat-shows-65454" rel="bookmark"><img width="100" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2014/02/805_Selected-150x150.jpg" class="lazyload blur-up  wp-post-image" alt="Swanwick Marina" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2014/02/805_Selected-150x150.jpg 150w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2014/02/805_Selected-32x32.jpg 32w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2014/02/805_Selected-64x64.jpg 64w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2014/02/805_Selected-96x96.jpg 96w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2014/02/805_Selected-128x128.jpg 128w"  data-image-id="1556" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/boat-events/premier-marinas-announces-british-motor-yacht-show-with-fairline-princess-and-sunseeker-and-easter-boat-shows-65454" rel="bookmark">Premier Marinas announces Easter boats shows and The British Motor Yacht Show with Fairline, Princess and Sunseeker in attendance</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>Premier Marinas announcers spring boat show schedule including&hellip;</p>
				</div>

			</article>
					<article class="loop media post-65572 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-boot-dusseldorf tag-oyster publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/oyster-yachts-goes-into-liquidation-160-staff-laid-off-65572" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/12/EDITEDOyster-675-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="Oyster 675" data-image-id="45160" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/oyster-yachts-goes-into-liquidation-160-staff-laid-off-65572" rel="bookmark">Tech entrepreneur Richard Hadida is new owner of Oyster Yachts</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>Richard Hadida has announced the purchase of Oyster&hellip;</p>
				</div>

			</article>
					<article class="loop media post-66424 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world category-uk tag-edinburgh tag-hotel tag-royal-yacht-britannia tag-ship publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/travel/uk/former-northern-lighthouse-board-ship-fingal-to-be-turned-into-a-hotel-66424" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/3-2299_C_Fingal_RYB_Ball_Room_V06_Final-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="fingal hotel ballroom" data-image-id="66427" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/travel/uk/former-northern-lighthouse-board-ship-fingal-to-be-turned-into-a-hotel-66424" rel="bookmark">Former Northern Lighthouse Board ship Fingal to be turned into a luxury hotel</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>The Royal Yacht Britannia’s trading company, Royal Yacht&hellip;</p>
				</div>

			</article>
					<article class="loop media post-66410 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-coastguard tag-extreme-weather-conditions tag-norfolk tag-police tag-sea tag-tide publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/resident-evacuated-as-coastguard-and-norfolk-police-monitor-hemsby-cliff-top-houses-66410" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/PA-18448426-1-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="house in Hemsby" data-image-id="66416" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/resident-evacuated-as-coastguard-and-norfolk-police-monitor-hemsby-cliff-top-houses-66410" rel="bookmark">Residents evacuated as Coastguard and Norfolk Police monitor Hemsby cliff top houses</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>13 bungalows on Hemsby beach have been evacuated&hellip;</p>
				</div>

			</article>
					<article class="loop media post-66401 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-ambulance tag-capsize tag-coastguard tag-helicopter tag-police tag-rnli tag-rowers publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/9-teenagers-and-two-adults-rescued-from-river-stour-after-rowing-boats-capsize-66401" rel="bookmark"><img width="100" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2012/01/coastguard-150x150.jpg" class="lazyload blur-up  wp-post-image" alt="Coastguard helicopter" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2012/01/coastguard-150x150.jpg 150w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2012/01/coastguard-32x32.jpg 32w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2012/01/coastguard-64x64.jpg 64w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2012/01/coastguard-96x96.jpg 96w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2012/01/coastguard-128x128.jpg 128w"  data-image-id="3537" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/9-teenagers-and-two-adults-rescued-from-river-stour-after-rowing-boats-capsize-66401" rel="bookmark">9 teenagers and two adults rescued after rowing boats capsize in the River Stour</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>The Coastguard, RNLI, Dorset Fire and Rescue Service,&hellip;</p>
				</div>

			</article>
					<article class="loop media post-66392 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-coastguard tag-gafirs tag-lifeboat tag-solent publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/gafirs-assist-44ft-yacht-struck-by-engine-failure-in-the-solent-66392" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/GAFIRS-135x100.jpeg" class="lazyload blur-up  wp-post-image" alt="GAFIRs assist a yacht in the solent" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/GAFIRS-135x100.jpeg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/GAFIRS-267x200.jpeg 267w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/GAFIRS-533x400.jpeg 533w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/GAFIRS-630x473.jpeg 630w"  data-image-id="66397" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/gafirs-assist-44ft-yacht-struck-by-engine-failure-in-the-solent-66392" rel="bookmark">GAFIRs assist 44ft yacht struck by engine failure in the Solent</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>GAFIRs was called to assist after a 44ft&hellip;</p>
				</div>

			</article>
					<article class="loop media post-66377 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-environment tag-oceans tag-plastic tag-princess-yachts tag-voyage publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/princess-yachts-announce-their-support-of-exxpedition-to-further-protect-the-oceans-66377" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/exxpedition_yacht-135x100.jpg" class="lazyload blur-up  wp-post-image" alt="crew of the exxpedition yacht" data-image-id="66386" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/princess-yachts-announce-their-support-of-exxpedition-to-further-protect-the-oceans-66377" rel="bookmark">Princess Yachts announce their support of eXXpedition to Further Protect the Oceans</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>Princess Yachts have lent their support to all-female&hellip;</p>
				</div>

			</article>
					<article class="loop media post-66366 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-british-marine tag-canal tag-locks tag-river-thames publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/british-marine-announces-lock-closures-for-2018-66366" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/03/Canalboatsonariver-135x100.png" class="lazyload blur-up  wp-post-image" alt="Narrowboats moored on a river in London" data-image-id="50037" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/british-marine-announces-lock-closures-for-2018-66366" rel="bookmark">British Marine announces lock closures for 2018</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>British Marine have announced that a number of&hellip;</p>
				</div>

			</article>
		</div></div><a href="/news-from-yachting-boating-world" class="btn btn-primary btn-block querywidget-more">More news</a></section><!-- .widget --><!-- Served from object-cache in 0.00339 seconds. Generated at 2018-03-22 17:25:50 --><section id="ipc-advert-id-4" class="widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-2" class="ipc-advert"></div></section><!-- .widget --><section id="keystone-query-widget-id-25" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading"><a href="http://www.ybw.com/boat-events">Boat Events</a></h1><div class="sections"><div class="section section-style-list-large">

				<article class="loop post-65454 post type-post status-publish format-standard has-post-thumbnail hentry category-boat-events category-news-from-yachting-boating-world tag-boat-show tag-british-motor-yacht-show tag-fairline-yachts tag-premier-marinas tag-princess-yachts tag-sunseeker-international tag-swanwick-marina publication_name-ybw featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="http://www.ybw.com/boat-events/premier-marinas-announces-british-motor-yacht-show-with-fairline-princess-and-sunseeker-and-easter-boat-shows-65454" rel="bookmark"><img width="278" height="200" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2014/02/805_Selected-300x216.jpg" class="lazyload blur-up  wp-post-image" alt="Swanwick Marina" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2014/02/805_Selected-300x216.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2014/02/805_Selected.jpg 600w"  data-image-id="1556" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/boat-events/premier-marinas-announces-british-motor-yacht-show-with-fairline-princess-and-sunseeker-and-easter-boat-shows-65454" rel="bookmark">Premier Marinas announces Easter boats shows and The British Motor Yacht Show with Fairline, Princess and Sunseeker in attendance</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-46814 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world category-videos category-volvo-ocean-race tag-3260 tag-dee-caffari tag-volvo-ocean-race tag-whitbread-round-the-world publication_name-ybw featured-image featured-video" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="http://www.ybw.com/boat-events/volvo-ocean-race/volvo-ocean-race-2017-46814" rel="bookmark"><img width="300" height="169" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/10/m45936_13-00-171009-bnl-rce-00012-300x169.jpg" class="lazyload blur-up  wp-post-image" alt="A Volvo Ocean Race yacht sailing into the sunset" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/10/m45936_13-00-171009-bnl-rce-00012-300x169.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/10/m45936_13-00-171009-bnl-rce-00012-630x354.jpg 630w"  data-image-id="60699" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/boat-events/volvo-ocean-race/volvo-ocean-race-2017-46814" rel="bookmark">Volvo Ocean Race 2017-18: Olympic medalist Nina Curtis and French sailor Thomas Rouxel join Team Brunel</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-47034 post type-post status-publish format-standard has-post-thumbnail hentry category-boat-events category-golden-globe-race category-news-from-yachting-boating-world category-videos tag-boat-race tag-chay-blyth tag-sir-robin-knox-johnston publication_name-ybw featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="http://www.ybw.com/boat-events/golden-globe-race/golden-globe-race-47034" rel="bookmark"><img width="291" height="200" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/Screen-Shot-2018-03-06-at-10.19.35-291x200.png" class="lazyload blur-up  wp-post-image" alt="Patrice Carpentier Golden Globe Race 2018 director" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/Screen-Shot-2018-03-06-at-10.19.35-291x200.png 291w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/Screen-Shot-2018-03-06-at-10.19.35-581x400.png 581w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/Screen-Shot-2018-03-06-at-10.19.35-630x434.png 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/03/Screen-Shot-2018-03-06-at-10.19.35.png 706w"  data-image-id="66144" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/boat-events/golden-globe-race/golden-globe-race-47034" rel="bookmark">Golden Globe Race 2018: Patrice Carpentier is appointed Race Director</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-65840 post type-post status-publish format-standard has-post-thumbnail hentry category-cowes-week category-news-from-yachting-boating-world tag-double-handed-sailing tag-irc-rating tag-regatta publication_name-ybw featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="http://www.ybw.com/boat-events/cowes-week/cowes-week-65840" rel="bookmark"><img width="300" height="200" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/08/446010-300x200.jpg" class="lazyload blur-up  wp-post-image" alt="Yachts competing at Cowes" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/08/446010-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/08/446010-600x400.jpg 600w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/08/446010-630x420.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/08/446010.jpg 645w"  data-image-id="57380" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/boat-events/cowes-week/cowes-week-65840" rel="bookmark">Lendy Cowes Week: Organisers introduce Double-handed sailing class</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-61294 post type-post status-publish format-standard has-post-thumbnail hentry category-boat-events category-news-from-yachting-boating-world tag-bavaria tag-boot-dusseldorf tag-predator-50 tag-predator-74 tag-sunseeker tag-xo-boats publication_name-ybw featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="http://www.ybw.com/boat-events/boot-dusseldorf-2-61294" rel="bookmark"><img width="298" height="200" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/01/Bavaria-Catamaran-Nautitech-47-298x200.jpg" class="lazyload blur-up  wp-post-image" alt="Bavaria Catamaran Nautitech 47 render" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/01/Bavaria-Catamaran-Nautitech-47-298x200.jpg 298w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/01/Bavaria-Catamaran-Nautitech-47-596x400.jpg 596w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/01/Bavaria-Catamaran-Nautitech-47-630x423.jpg 630w"  data-image-id="65298" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/boat-events/boot-dusseldorf-2-61294" rel="bookmark">Boot Düsseldorf 2018: Bavaria debuts 8 new models at the show</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-65221 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world category-volvo-ocean-race tag-boat-accident tag-collision tag-fatal-accident publication_name-ybw featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="http://www.ybw.com/boat-events/volvo-ocean-race/volvo-ocean-race-2017-18-fatality-confirmed-vestas-11th-hour-racing-collides-fishing-vessel-65221" rel="bookmark"><img width="300" height="197" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/01/Screen-Shot-2018-01-21-at-11.25.10-300x197.png" class="lazyload blur-up  wp-post-image" alt="Vestas 11th Hour Racing racing in Hong Kong during Volvo Ocean Race" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/01/Screen-Shot-2018-01-21-at-11.25.10-300x197.png 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/01/Screen-Shot-2018-01-21-at-11.25.10-609x400.png 609w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/01/Screen-Shot-2018-01-21-at-11.25.10-630x414.png 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2018/01/Screen-Shot-2018-01-21-at-11.25.10.png 884w"  data-image-id="65224" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/boat-events/volvo-ocean-race/volvo-ocean-race-2017-18-fatality-confirmed-vestas-11th-hour-racing-collides-fishing-vessel-65221" rel="bookmark">Volvo Ocean Race 2017-18: Fatality confirmed as team Vestas 11th Hour Racing collides with fishing vessel</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
		</div></div><a href="http://www.ybw.com/boat-events" class="btn btn-primary btn-block querywidget-more">Read more...</a></section><!-- .widget --><!-- Served from object-cache in 0.00036 seconds. Generated at 2018-03-22 17:25:50 -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="embed_code-6" class="widget widget-area-1-col widget_embed_code"><h1 class="widgettitle heading">Buy archived boating articles</h1><a href="http://marinedirectory.ybw.com/reprints/results1.jsp?tem=ym&search=1&mby=1"><img src="https://s3-eu-west-1.amazonaws.com/inspire-ipcmedia-com/inspirewp/live/wp-content/uploads/sites/20/2014/11/ym-spread.jpg" alt="Buy an article" align="right" /></a>From cruising guides to boat reviews, search and buy previous articles from the UK's leading boating magazines through our online copyshop.<br /><strong><a href="http://marinedirectory.ybw.com/reprints/results1.jsp?tem=ybw&search=1&mby=1">Search now</a></strong>
</section><!-- .widget --><section id="embed_code-21" class="widget widget-area-1-col widget_embed_code"><a href="/weather?ybwsb"><h1 class="widgettitle heading" style="margin-top: 2px;">Weather tool</h1></a>
Use our free weather tool for sailors offering real-time high resolution data in a six day forecast. 
<a href="/weather?ybwsb"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/02/weather-app-widget.jpg" alt="weather tool" /></a><br />
<strong><a href="/weather?ybwsb">Get the forecast now</a></strong></section><!-- .widget --><!-- rss_processed_time 2018-03-23 07:41:03 --><section id="advanced-rss-widget-22" class="palette-a  widget widget-area-1-col advanced-rss-widget-class"><h1 class="widgettitle heading"><a href="" class="advanced-rss-widget">Latest forum posts</a></h1>

<div class="section section-style-list-text">
	<ul>
					<li>
				<article class="loop post-2764 post type-post status-publish format-standard hentry category-motorboats publication_name-ybw loop-even loop-0 featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?497456-Some-things-which-caught-my-eye&goto=newpost" rel="bookmark">Some things which caught my eye</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">Sybarite</li>							 <li class="entry-date">23.03.2018</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-2764 post type-post status-publish format-standard hentry category-motorboats publication_name-ybw loop-even loop-0 featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?497454-Value-of-old-B-amp-G-kit-on-eBay&goto=newpost" rel="bookmark">Value of old B&amp;G kit on eBay?</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">Shuggy</li>							 <li class="entry-date">22.03.2018</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-2764 post type-post status-publish format-standard hentry category-motorboats publication_name-ybw loop-even loop-0 featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?497453-cockpit-water-drainage&goto=newpost" rel="bookmark">cockpit water drainage</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">Frank mellin</li>							 <li class="entry-date">22.03.2018</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-2764 post type-post status-publish format-standard hentry category-motorboats publication_name-ybw loop-even loop-0 featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?497450-Bosun-s-chair&goto=newpost" rel="bookmark">Bosun&#039;s chair</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">Daydream believer</li>							 <li class="entry-date">22.03.2018</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-2764 post type-post status-publish format-standard hentry category-motorboats publication_name-ybw loop-even loop-0 featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?497449-SSR-and-bulkhead-plaques&goto=newpost" rel="bookmark">SSR and bulkhead plaques</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">Iain C</li>							 <li class="entry-date">22.03.2018</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-2764 post type-post status-publish format-standard hentry category-motorboats publication_name-ybw loop-even loop-0 featured-gallery" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?497448-Chinese-wind-generator-rectifier&goto=newpost" rel="bookmark">Chinese wind generator rectifier</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">Pagetslady</li>							 <li class="entry-date">22.03.2018</li>						</ul>

					</footer>
				</article>
			</li>
			</ul>
</div>

</section><!-- .widget -->					
		</div>
				
	</div>

</aside>



	</div><!-- .row -->

			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-before-footer">
			<section id="embed_code-30" class=" widget widget-area-4-col widget_embed_code"><a href="http://www.ybw.com"><img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/YBW-foote-logo.jpg" style="display: inline; margin-right: 10px; width: 200px;" /></a>

<a href="http://www.yachtingworld.com"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/07/YACHTING-LOGO-BLACK-40px.jpg" style="display: inline; margin-right: 10px; margin-top: 13px; width: 200px;" /></a>

<a href="http://www.yachtingmonthly.com"><img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/YM-footer-logo.jpg" style="display: inline; margin-right: 10px; margin-top: 14px; width: 200px;" /></a>

<a href="http://www.pbo.co.uk"><img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/PBO-footer-logo.jpg" style="display: inline; margin-right: 10px; width: 200px;" /></a>

<a href="http://www.mby.com"><img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/MBY-footer-logo.jpg" style="display: inline; margin-right: 10px; width: 200px;" /></a>

<a href="http://www.superyachtworld.com"><img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/SYW-footer-logo.jpg" style="display: inline; margin-top: 19px; width: 200px;" /></a>
</section><!-- .widget -->	
		</div>				
	</aside>
		
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-b">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-3" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Popular sections</h1><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-8707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-icon first-menu-item menu-item-8707"><a href="http://www.ybw.com/news-from-yachting-boating-world"><span>News</span></a></li>
<li id="menu-item-9442" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9442"><a href="http://www.magazinesdirect.com/ybw-magazine-subscription?utm_content=Page+Footer+PORTFOLIO+YBW+Text+Link"><span>Subscribe</span></a></li>
<li id="menu-item-9441" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9441"><a href="http://www.ybw-boatsforsale.com/"><span>Buy &amp; sell</span></a></li>
<li id="menu-item-9443" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9443"><a href="http://www.ybw.com/forums/index.php"><span>Forums</span></a></li>
<li id="menu-item-9446" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-9446"><a href="http://www.ybw.com/gear-motorboat-yacht-reviews"><span>Reviews</span></a></li>
<li id="menu-item-8710" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8710"><a href="http://www.ybw.com/pictures"><span>Galleries</span></a></li>
<li id="menu-item-8708" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8708"><a href="http://www.ybw.com/expert-advice"><span>Expert boat advice</span></a></li>
<li id="menu-item-9444" class="menu-item menu-item-type-post_type menu-item-object-page no-icon last-menu-item menu-item-9444"><a href="http://www.ybw.com/weather"><span>Weather</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-8" class="visible-xs no-hr widget widget-area-1-col widget_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-rss first-menu-item menu-item-15352"><a href="http://www.ybw.com/feed"><span style="color:#4f4f4f" class="menu-icon-item icon-rss"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-15353"><a href="https://www.youtube.com/user/ybwtv"><span style="color:#4f4f4f" class="menu-icon-item icon-youtube"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook menu-item-15354"><a href="https://www.facebook.com/YachtingBoatingWorld"><span style="color:#4f4f4f" class="menu-icon-item icon-facebook"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter menu-item-15355"><a href="https://twitter.com/ybw"><span style="color:#4f4f4f" class="menu-icon-item icon-twitter"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-instagram menu-item-19775"><a href="https://www.instagram.com/ybw_yachtingandboatingworld/"><span style="color:#4f4f4f" class="menu-icon-item icon-instagram"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-pinterest last-menu-item menu-item-19777"><a href="https://uk.pinterest.com/ybw0060/"><span style="color:#4f4f4f" class="menu-icon-item icon-pinterest"></span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-4" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Ways to read</h1><div class="menu-ways-to-read-container"><ul id="menu-ways-to-read" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page first-menu-item menu-item-16"><a href="http://www.ybw.com/digital-editions"><span>Digital editions</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom last-menu-item menu-item-17"><a href="http://ybw.specialist.wp.timeincuk.net/feed/"><span>RSS Feeds</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-5" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get in touch</h1><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page first-menu-item menu-item-9"><a href="http://www.ybw.com/advertise"><span>Advertise</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page last-menu-item menu-item-10"><a href="http://www.ybw.com/contact"><span>Contact</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-7" class=" no-hr widget widget-area-1-col widget_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu list-inline list-menu-icon"><li id="menu-item-15352" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-rss first-menu-item menu-item-15352"><a href="http://www.ybw.com/feed"><span style="color:#4f4f4f" class="menu-icon-item icon-rss"></span></a></li>
<li id="menu-item-15353" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-15353"><a href="https://www.youtube.com/user/ybwtv"><span style="color:#4f4f4f" class="menu-icon-item icon-youtube"></span></a></li>
<li id="menu-item-15354" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook menu-item-15354"><a href="https://www.facebook.com/YachtingBoatingWorld"><span style="color:#4f4f4f" class="menu-icon-item icon-facebook"></span></a></li>
<li id="menu-item-15355" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter menu-item-15355"><a href="https://twitter.com/ybw"><span style="color:#4f4f4f" class="menu-icon-item icon-twitter"></span></a></li>
<li id="menu-item-19775" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-instagram menu-item-19775"><a href="https://www.instagram.com/ybw_yachtingandboatingworld/"><span style="color:#4f4f4f" class="menu-icon-item icon-instagram"></span></a></li>
<li id="menu-item-19777" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-pinterest last-menu-item menu-item-19777"><a href="https://uk.pinterest.com/ybw0060/"><span style="color:#4f4f4f" class="menu-icon-item icon-pinterest"></span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-3" class="widget widget-area-1-col widget_search"><h1 class="widgettitle heading">Search</h1><form role="search" method="get" class="search-form form-inline" action="http://www.ybw.com/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search YBW">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-2" class="widget widget-area-4-col widget_text">			<div class="textwidget">© Copyright Time Inc. (UK) Ltd. YBW is part of Time Inc. (UK) Ltd Sport & Leisure Network. All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank">Privacy policy</a> | <a href="http://info.evidon.com/pub_info/1857?v=1&nt=1&nw=false" title="cookie consent">Cookie consent</a></div>
		</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'yachting-boating-world';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.ybw.com/wp-content/plugins/keystone-apester/assets/js/apester.js?ver=NC44LjM'></script>
<script type='text/javascript' src='http://www.ybw.com/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/js/public.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.ybw.com/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1521725188'></script>
<script type='text/javascript' src='http://www.ybw.com/wp-content/plugins/keystone-newsletter/widget/js/widget.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://www.ybw.com/wp-includes/js/wp-embed.min.js?ver=NC44LjM'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ybw.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=NC44LjM"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="teads" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div>	</div><!-- #wp-footer -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"aaccaa7fff","applicationID":"6078542,9562757,14552354","transactionName":"YgNVYEcAXhJYBUQNXFtJYkZcTlkPXQNISkNdFg==","queueTime":0,"applicationTime":35,"atts":"TkRWFg8aTRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>