<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>Dee Caffari leads all female crew in the EFG Sailing Arabia - The Tour - YBW</title>
<style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.ybw.com/wp-content/themes/keystone-theme/assets/fonts/pythagoras.woff2?v=1483708650") format("woff2"),
	url("//www.ybw.com/wp-content/themes/keystone-theme/assets/fonts/pythagoras.woff?v=1483708650") format("woff");
}
.icon-spinner {
	background-image: url("//www.ybw.com/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.ybw.com/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">
		window.ipcTags = {"site":"ybw","section":"news_from_yachting_boating_world","type":"article","cplatform":"keystone","dfp_config":{"required_tags":["type","section","site","tagging","pub","author","contentId","subtype"],"available_criteria":{"mobile":{"criteria":{"window_greater_than":{"width_minimum":0},"window_less_than_equal_to":{"width_maximum":689}},"display_mode":"mobile"},"tablet":{"criteria":{"window_greater_than":{"width_minimum":690},"window_less_than_equal_to":{"width_maximum":1019}},"display_mode":"mobile"},"desktop":{"criteria":{"window_greater_than":{"width_minimum":1020}},"display_mode":"desktop"}},"slots":{"col-3-plus":{"name":"billboard01","inview":false,"criteria":["desktop"],"sizes":[[970,250],[970,90],[728,90],[728,1]]},"col-2":{"name":"leaderboard01","inview":true,"criteria":["tablet"],"sizes":[[320,50],[320,1]]},"col-1":{"criteria":["mobile"],"inview":true,"name":"mobilebanner01","sizes":[[320,50],[320,1]]},"dfpad-mpu-1":{"name":"mpu01","inview":false,"criteria":["desktop","tablet","mobile"],"sizes":[[300,250],[300,600],[300,1050],[300,1]]},"dfpad-mpu-2":{"name":"mpu02","inview":true,"criteria":["desktop","tablet","mobile"],"sizes":[[300,250],[300,600],[300,1050],[300,1]]},"instream-1":{"name":"instream01","inview":true,"criteria":["mobile"],"sizes":[[300,250],[300,1]]},"instream-2":{"name":"instream02","inview":true,"criteria":["mobile"],"sizes":[[300,250],[300,1]]},"dfpad-overlay":{"name":"overlay","sizes":[1,1]},"sharethrough-article-page":{"name":"sharethrougharticlepage","targeting":{"strnativekey":"aK3mV8AhNHZKf68W5zDSa5kG"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,1],[6,1]]},"sharethrough-right-rail":{"name":"sharethroughrightrail","targeting":{"strnativekey":"Rp2mjrWsKPCSed9QcQwSwRQ4"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,5],[6,5]]},"sharethrough-listing-small":{"name":"sharethroughlistingsmall","targeting":{"strnativekey":"hhivQmiRBgsFKxkhGaEfETrs"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,2],[6,2]]},"sharethrough-listing-large":{"name":"sharethroughlistinglarge","targeting":{"strnativekey":"VaR59gF3BsAHjidsgQqtRD7M"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,3],[6,3]]},"sharethrough-listing-grid":{"name":"sharethroughlistinggrid","targeting":{"strnativekey":"cuuPpvbA7xzWqTYsDwZf6q7r"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,4],[6,4]]},"sharethrough-listing-generic":{"name":"sharethroughlistinggeneric","targeting":{"strnativekey":"HsnoD3Mbrb8pSA9v3bUsbhfz"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,7],[6,7]]},"sharethrough-listing-generic-2":{"name":"sharethroughlistinggeneric2","targeting":{"strnativekey":"PhR6n5H8tCMhWVZWxbSwv6it"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,8],[6,8]]},"sharethrough-listing-generic-3":{"name":"sharethroughlistinggeneric3","targeting":{"strnativekey":"mP1W4xpV9MXUNmetQYsTKesi"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,9],[6,9]]},"sharethrough-listing-generic-4":{"name":"sharethroughlistinggeneric4","targeting":{"strnativekey":"iKsEe8qKpinhSHCzems5KYvy"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,10],[6,10]]},"sharethrough-listing-generic-5":{"name":"sharethroughlistinggeneric5","targeting":{"strnativekey":"MpYWJgNJbMyLdjKByrQTgFpx"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,11],[6,11]]},"sharethrough-home-generic":{"name":"sharethroughhomegeneric","targeting":{"strnativekey":"7KVqEZzoa9GDCacjhtXpLrc1"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,12],[6,12]]},"sharethrough-home-generic-2":{"name":"sharethroughhomegeneric2","targeting":{"strnativekey":"WTpXtAG1R3Bfgvtenbphrzph"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,13],[6,13]]},"sharethrough-home-generic-3":{"name":"sharethroughhomegeneric3","targeting":{"strnativekey":"fqDTzQcdXFXJBRrrCfgmUaEQ"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,14],[6,14]]},"sharethrough-home-generic-4":{"name":"sharethroughhomegeneric4","targeting":{"strnativekey":"2hcXm8BrUBnfB3uhArn8w4C3"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,15],[6,15]]},"sharethrough-home-generic-5":{"name":"sharethroughhomegeneric5","targeting":{"strnativekey":"EFqsDHPY7kZguRghpg7JM9Mb"},"criteria":["desktop","mobile"],"inview":true,"sizes":[[6,16],[6,16]]},"gumgum":{"name":"gumgum","inview":false,"criteria":["desktop","tablet","mobile"],"sizes":[8,2]},"vibrant":{"name":"vibrant","inview":false,"criteria":["desktop","tablet","mobile"],"sizes":[9,2]}}},"env":"prod","skimlinks_enabled":true,"contentId":46213,"subtype":"image","tagging":["category:news_from_yachting_boating_world","post_tag:dee_caffari","post_tag:sailing","post_tag:woman","publication_name:ybw","author:kstickland"],"author":"kstickland","authorName":"Katy Stickland","datePublished":"20170106","hourPublished":"10","minPublished":"30","dateUpdated":"20170105","hourUpdated":"14","minUpdated":"56","pub":"ybw","template":"single-post"};
		</script>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="For the fourth time, Dee Caffari will be skippering an all-women crew during the EFG Sailing Arabia - The Tour"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dee Caffari leads all female crew in the EFG Sailing Arabia - The Tour - YBW" />
<meta property="og:description" content="For the fourth time, Dee Caffari will be skippering an all-women crew during the EFG Sailing Arabia - The Tour" />
<meta property="og:url" content="http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213" />
<meta property="og:site_name" content="YBW" />
<meta property="article:tag" content="dee caffari" />
<meta property="article:tag" content="sailing" />
<meta property="article:tag" content="woman" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-01-06T10:30:41+00:00" />
<meta property="article:modified_time" content="2017-01-05T14:56:43+00:00" />
<meta property="og:updated_time" content="2017-01-05T14:56:43+00:00" />
<meta property="og:image" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDDee-Caffari.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="474" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets.timeincuk.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="YBW &raquo; Feed" href="http://www.ybw.com/feed" />
<link rel="alternate" type="application/rss+xml" title="YBW &raquo; Comments Feed" href="http://www.ybw.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="YBW &raquo; Dee Caffari leads all female crew in the EFG Sailing Arabia &#8211; The Tour Comments Feed" href="http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213/feed" />
		<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<style type='text/css' media='screen'>.echo-loading{ background: #fff url('http://www.ybw.com/wp-content/plugins/echo-js-lazy-load/img/ajax.gif') no-repeat center center; } </style>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ybw.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=NC43"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='brightcove-public-css'  href='http://www.ybw.com/wp-content/plugins/media-explorer-brightcove/css/mexp-brightcove-public.css?ver=NC43' type='text/css' media='all' />
<link rel='stylesheet' id='ipc-digital-edition-plugin-styles-css'  href='http://www.ybw.com/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/css/public.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Caption%3Anormal%7CPT+Sans%3Anormal%7CPT+Sans%3A700&#038;ver=836979369108450844' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/33dbffc142192581d7992994aaa8f902/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='http://www.ybw.com/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=836979369108450844' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='http://www.ybw.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='http://www.ybw.com/wp-json/' />
<link rel='shortlink' href='http://www.ybw.com/?p=46213' />
<link rel="alternate" type="application/json+oembed" href="http://www.ybw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ybw.com%2Fnews-from-yachting-boating-world%2Fdee-caffari-leads-all-female-crew-efg-sailing-arabia-46213" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ybw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ybw.com%2Fnews-from-yachting-boating-world%2Fdee-caffari-leads-all-female-crew-efg-sailing-arabia-46213&#038;format=xml" />
<meta property="fb:pages" content="9432838033" />		<script type="text/javascript" charset="utf-8">
			var protocol = ("https:" == document.location.protocol) ? "https://" : "http://";

			var url = ("https:" == document.location.protocol) ? "secure.assets.ipcdigital.co.uk/js/e1462451750_b339eb7/min/tealium/utils-min.js" : "assets.ipcdigital.co.uk/js/e1462451750_b339eb7/min/tealium/utils-min.js",
				f = unescape("%3Cscript src='" + protocol + url + "' type='text/javascript'%3E%3C/script%3E");
			document.write(f);
		</script>
	<style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="YBW" />
		<meta name="msapplication-tooltip" content=""/>
		<meta name="msapplication-starturl" content="http://www.ybw.com"/>
				
		<!-- icons -->
		<link rel="shortcut icon" type="image/x-icon" href="http://s3-eu-west-1.amazonaws.com/inspire-ipcmedia-com/inspirewp/live/wp-content/uploads/sites/22/2014/11/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/ybw-ios1.png" />

					<meta name="msapplication-TileImage" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/ybw-ios1.png">
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f0f4f8; }
</style>
		<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src=(('https:'==document.location.protocol)?'https://secure.':'http://')+'assets.ipcdigital.co.uk/js/ipccore/ipccore.1.11.2.min.js';
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.IPCCoreQueue = window.IPCCoreQueue || [];
			window.IPCCoreQueue.push(function(){
				IPCCore.promise (IPCCore.P_ADMANAGER_CONFIG_IS_DEFINED).resolve ({
					revsci      : {
						placements : ["wL98l3","8U90Lq","qq4g5z"]					},
					accountId   : '18711560',
					environment : 'live',
					googleTag   : googletag,
					ipcTags     : window.ipcTags
				});
			});
		</script>
		<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.ybw.com/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="post-template-default single single-post postid-46213 single-format-standard custom-background has-adverts site-22 child-site y2017 m01 d09 h01 dee-caffari-leads-all-female-crew-efg-sailing-arabia pythagoras">
	<!-- Start keystone_after_body -->
			<!-- Loading script asynchronously -->
		<script type="text/javascript">
			(function (a, b, c, d) {
				a = '//tags.tiqcdn.com/utag/ipc/yachtingboatingworld/prod/utag.js';
				b = document;
				c = 'script';
				d = b.createElement(c);
				d.src = a;
				d.type = 'text/java' + c;
				d.async = true;
				a = b.getElementsByTagName(c)[0];
				a.parentNode.insertBefore(d, a);
			})();
		</script>
		<!-- Loading tealum for yachtingboatingworld -->
		<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-underline">
						<div class="row extended-header palette-a" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="embed_code-35" class=" widget widget-area-1-col widget_embed_code"><div style="height:35px"></div></section><!-- .widget --><section id="nav_menu-6" class=" widget widget-area-1-col widget_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu list-inline list-menu-icon"><li id="menu-item-15352" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-rss first-menu-item menu-item-15352"><a href="http://www.ybw.com/feed"><span style="color:#4f4f4f" class="menu-icon-item icon-rss"></span></a></li>
<li id="menu-item-15353" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-15353"><a href="https://www.youtube.com/user/ybwtv"><span style="color:#4f4f4f" class="menu-icon-item icon-youtube"></span></a></li>
<li id="menu-item-15354" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook menu-item-15354"><a href="https://www.facebook.com/YachtingBoatingWorld"><span style="color:#4f4f4f" class="menu-icon-item icon-facebook"></span></a></li>
<li id="menu-item-15355" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter menu-item-15355"><a href="https://twitter.com/ybw"><span style="color:#4f4f4f" class="menu-icon-item icon-twitter"></span></a></li>
<li id="menu-item-19775" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-instagram menu-item-19775"><a href="https://www.instagram.com/ybw_yachtingandboatingworld/"><span style="color:#4f4f4f" class="menu-icon-item icon-instagram"></span></a></li>
<li id="menu-item-19777" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-pinterest last-menu-item menu-item-19777"><a href="https://uk.pinterest.com/ybw0060/"><span style="color:#4f4f4f" class="menu-icon-item icon-pinterest"></span></a></li>
</ul></div></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="keystone_logo_widget-2" class=" widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-center">
				  <a itemprop="url" href="http://www.ybw.com" title="YBW" class="url">
				    <span class="sr-only fn org nickname" itemprop="name">YBW</span>
				    <img itemprop="logo" class="logo photo non-retina" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/YBW1-x-120.jpg?v=836979369108450844" alt="YBW" />
				    <img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/YBW1-x-240.jpg?v=836979369108450844" alt="YBW" class="retina"/>
				  </a>
				</h1></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="embed_code-36" class=" widget widget-area-1-col widget_embed_code"><div style="height:30px"></div></section><!-- .widget --><section id="embed_code-34" class="visible-lg text-right widget widget-area-1-col widget_embed_code"><div style="height:50px">
<a href="https://www.ybw.com/publication/ybw"><img class="alignright wp-image-8725 size-full" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/07/all-brand-logos-animated.gif" alt="all-brand-logos-animated" width="200" height="47" />
</a><a href="https://www.magazinesdirect.com/ybw-magazine-subscription?utm_content=Page+Header+PORTFOLIO+YBW+Text+Link">Subscribe now</a><br />
<a href="https://www.ybw.com/digital-editions">Digital Edition</a><br />
</div></section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-a">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
				  <a itemprop="url" href="http://www.ybw.com" title="YBW" class="url">
				    <span class="sr-only fn org nickname" itemprop="name">YBW</span>
				    <img itemprop="logo" class="logo photo non-retina" src="http://s3-eu-west-1.amazonaws.com/inspire-ipcmedia-com/inspirewp/live/wp-content/uploads/sites/22/2014/12/ybw-sml.png?v=836979369108450844" alt="YBW" />
				    <img src="http://s3-eu-west-1.amazonaws.com/inspire-ipcmedia-com/inspirewp/live/wp-content/uploads/sites/22/2014/12/ybw-sml@2x.png?v=836979369108450844" alt="YBW" class="retina"/>
				  </a>
				</h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="http://www.ybw.com/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search YBW">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation" class="main-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-icon-home first-menu-item menu-item-14"><a href="http://www.ybw.com/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-9363" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9363"><a href="/news"><span>News</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-8727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-8727"><a href="http://www.ybw.com/boats-for-sale"><span>Boats for Sale</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-8729" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-8729"><a href="http://ybw.boats.com/ybw/choose-package"><span>Sell my Boat</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-8686" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-8686"><a href="http://www.ybw.com/forums/index.php"><span>Forum</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-9418" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9418"><a href="http://marinedirectory.ybw.com/reprints/results1.jsp?tem="><span>Buy articles</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-8162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-8162"><a href="http://www.ybw.com/pictures"><span>Galleries</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-9455" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-9455"><a href="http://www.ybw.com/pictures/sail-boats"><span>Sail boat pictures</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-9456" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-9456"><a href="http://www.ybw.com/pictures/motorboats"><span>Motor boat pictures</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-8164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-8164"><a href="http://www.ybw.com/expert-advice"><span>Expert boat advice</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-8688" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8688"><a href="http://www.ybw.com/boat-ownership"><span>Boat ownership</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-8687" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8687"><a href="http://www.ybw.com/boat-maintenance"><span>Boat maintenance</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-8689" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8689"><a href="http://www.ybw.com/cruising"><span>Cruising</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-8691" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8691"><a href="http://www.ybw.com/expert-advice/boat-insurance-guide"><span>Boat insurance guide</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-41012" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-41012"><a href="http://cms.ybw.com/icom-marine-radio-guide"><span>Icom Marine Radio Guide</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-9884" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-9884"><a href="http://www.ybw.com/videos"><span>Videos</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-14466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-14466"><a href="http://www.ybw.com/boat-events"><span>Events</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-45817" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-45817"><a href="http://www.ybw.com/boat-events/london-boat-show"><span>London Boat Show</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-45818" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-45818"><a href="http://www.ybw.com/boat-events/southampton-boat-show"><span>Southampton Boat Show</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-45819" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-45819"><a href="http://www.ybw.com/boat-events/cowes-week"><span>Cowes Week</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-26534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-26534"><a href="http://www.ybw.com/features"><span>Features</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-45820" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-45820"><a href="http://www.ybw.com/features/top-ten"><span>Top Ten</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-13166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-13166"><a href="http://www.ybw.com/travel"><span>Travel</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-13241" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-13241"><a href="http://www.ybw.com/travel/europe"><span>Europe</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-13181" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-13181"><a href="http://www.ybw.com/travel/uk"><span>UK</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-13182" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-13182"><a href="http://www.ybw.com/travel/usa"><span>USA</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-8701" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-8701"><a href="http://www.ybw.com/gear-motorboat-yacht-reviews"><span>Reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-9489" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9489"><a href="/competitions"><span>Win!</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-9201" class="menu-item menu-item-type-post_type menu-item-object-page no-icon last-menu-item menu-item-9201"><a href="http://www.ybw.com/weather"><span>Weather</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-top">
			<section id="embed_code-33" class=" widget widget-area-4-col widget_embed_code"><a href="https://www.magazinesdirect.com/az-magazines/34207741/yachting-monthly-subscription.thtml?utm_medium=Banner&utm_source=BRAND+WEBSITE&utm_campaign=XYM_Christmas_2016_JS_Editorial_Banner_1300x100"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/12/Jan_Sale-xmas-set-2-1300x100-english-2.png"/></a></section><!-- .widget -->	
		</div>				
	</aside>
		
		<div id="content" role="main">
	<div class="row">		

		<div class="primary col-xs-12 col-md-8 col-lg-6">
			
			
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a href="http://www.ybw.com/" rel="v:url" property="v:title">Home</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="http://www.ybw.com/news-from-yachting-boating-world">News</a></li></ul></nav>				</div>
				
				
				
<article class="single post-46213 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-dee-caffari tag-sailing tag-woman publication_name-ybw featured-image" role="article" itemscope itemtype="http://schema.org/Article">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213"/>
	<header class="page-header">

		<h1 class="entry-title sub-heading" itemprop="headline">Dee Caffari leads all female crew in the EFG Sailing Arabia &#8211; The Tour</h1>

		<div class="row author-share-wrapper">
	<div class="col-xs-7 col-sm-6 col-author">
				<div>
			<ul class="entry-meta">
				<li class="author entry-author" itemprop="author"><!-- Author Start --><span class="author vcard"><a href="http://www.ybw.com/author/katystickland" title="Katy Stickland&#039;s Profile" class="url fn" rel="author">Katy Stickland</a></span><!-- Author End --></li>
				<li class="entry-date"><span>06.01.2017</span><meta itemprop="datePublished" content="2017-01-06T10:30:41+00:00"></li>
			</ul>
		</div>
	</div>
	<div class="col-xs-5 col-sm-6 col-author social-container">
				<div class="pw-widget keystone-social-author  hidden-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213" data-url="http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213&text=Dee Caffari leads all female crew in the EFG Sailing Arabia &#8211; The Tour" data-url="http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213&description=Dee Caffari leads all female crew in the EFG Sailing Arabia &#8211; The Tour" data-url="http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
			<div class="pw-widget keystone-social-author  visible-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213" data-url="http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213&text=Dee Caffari leads all female crew in the EFG Sailing Arabia &#8211; The Tour" data-url="http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213&description=Dee Caffari leads all female crew in the EFG Sailing Arabia &#8211; The Tour" data-url="http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
		</div>

</div>

	</header>

	
	<div class="entry-content">

		<!-- Article Start -->

		         <p class="entry-lead-paragraph"><strong>For the fourth time, Dee Caffari will be skippering an all-women crew during the EFG Sailing Arabia - The Tour. The team hope to inspire women from across the Gulf states to follow in their footsteps</strong></p>

		<div class="featured-media hide-secondary-pages">
	<div id="attachment_46190" class="featured-image wp-caption" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img width="540" height="400" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDDee-Caffari-540x400.jpg" class="attachment-large size-large" alt="Female sailor" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDDee-Caffari-540x400.jpg 540w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDDee-Caffari-135x100.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDDee-Caffari-270x200.jpg 270w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDDee-Caffari-630x467.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDDee-Caffari.jpg 640w" sizes="(max-width: 540px) 100vw, 540px" />		<p class="wp-caption-text">Credit: Lloyd Images			</p>
		<meta itemprop="url" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDDee-Caffari.jpg">
	<meta itemprop="width" content="640">
	<meta itemprop="height" content="474">
</div>
</div>

		<div class="crumb-tags tags-container">
				<div class="tags">
		<span>TAGS:</span>
		<a href="http://www.ybw.com/tag/dee-caffari" class="btn btn-primary btn-xs" rel="tag">dee caffari</a><a href="http://www.ybw.com/tag/sailing" class="btn btn-primary btn-xs" rel="tag">sailing</a><a href="http://www.ybw.com/tag/woman" class="btn btn-primary btn-xs" rel="tag">woman</a>	</div>
		</div>

		<div itemprop="articleBody">
			<p>British skipper Dee Caffari has a unique challenge ahead of her.</p>
<p>Not only is she skippering the new German all-female entry, DB Schenker, in the EFG Sailing Arabia &#8211; The Tour 2017, which starts next month.</p>
<p>But, she also hopes to inspire women from across Saudi Arabia, Kuwait, the United Arab Emirates, Qatar, Bahrain, and Oman, which makes up the Gulf Cooperation Council (GCC), to follow in her team&#8217;s footsteps.</p>
<p>&#8220;We compete in EFG Sailing Arabia &#8211; The Tour because it is extremely important to have a female team entered into an event in this region and to try and make a difference in how females are represented,&#8221; explained Caffari who skippered the first women’s entry in EFG Sailing Arabia – The Tour in 2012.</p>
<div id="attachment_46220" style="width: 650px" class="wp-caption alignnone"><img class="echo-image echo-loading wp-image-46220 size-full" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDm20730_160225-satt-leg4-022.jpg" alt="Female sailors" width="640" height="405" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDm20730_160225-satt-leg4-022.jpg 640w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDm20730_160225-satt-leg4-022-300x190.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDm20730_160225-satt-leg4-022-630x399.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">The all female crew in the 2016 EFG Sailing Arabia &#8211; The Tour. Credit: Lloyd Images</p></div>
<p>&#8220;We will be seeking to inspire fellow females from the GCC states, we want to put Oman on the map and show what Omani women can achieve, we hope to inspire others around the GCC to follow in their footsteps,&#8221; she stressed.</p>
<p>Dee Caffari has more ocean racing miles under her belt than nearly any other woman on the planet, having raced around the world five times &#8211; twice on her own, twice with crew and once two-handed.</p>
<p>She has selected four Omani sailors for her EFG Sailing Arabia team.</p>
<p>These include Ibtisam Al Salmi, one of the Middle East’s first professional female sailors as well as Marwa Al Khaifi and Tamathir Al Balushi, both sailing instructors for Oman Sail, who competed in EFG Sailing Arabia – The Tour with Caffari last year.</p>
<p style="text-align: center"><strong><a href="http://www.ybw.com/features/5-things-sailing-jacket-pocket-42264" target="_blank">Find out the five things that Dee Caffari keeps in her pocket while sailing</a></strong></p>
<p>In addition, three of Caffari’s team are making their debut .</p>
<p>They include a fourth Omani Hajer Al Balushi, a member of Oman Sail’s Women’s Sailing Programme, and Hannah Diamond, a former member of the British Olympic sailing squad who campaigns a Nacra 17.</p>
<p>Libby Greenhalgh also comes to the tour for the first time with her experience of thousands of racing miles, including a Volvo Ocean Race campaign in 2014/15.</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-primary-inline">
	<div class="row">
		<section id="ipc-advert-id-6" class=" widget widget-area-2-col ipc-advert-class"><div id="instream-1" class="ipc-advert"></div></section><!-- .widget -->	</div>
</aside>

<p>She raced with Caffari on Team SCA in the Volvo Ocean Race and then joined Caffari’s Oman Sail Farr 30 for the Farr 30 Internationals in Sweden last August .</p>
<p>This was used as a training platform for EFG Sailing Arabia &#8211; The Tour.</p>
<p style="text-align: center"><a href="http://www.ybw.com/features/eight-top-female-sailors-1410" target="_blank"><strong>11 Top Female Sailors</strong></a></p>
<p>Annemeike Bes, the Dutch sailor who doubles as a coach and mentor, will also be joining Caffari once again for this unique race.</p>
<p>&#8220;We are sailing with a 50% Omani female team so during this race we are hoping to enable and empower the Omani crew to take more responsibility and more ownership of the race team,&#8221; stressed Caffari.</p>
<p>&#8220;We want to put in a credible and competitive performance,&#8221; she added.</p>
<p>The DB Schenker team will be flying the flag for Oman Sail’s Women’s Sailing Programme, which aims to  change the perceptions of women in the Middle East by empowering Omani women and creating equal opportunities in the sport of sailing.</p>
<p>At EFG Sailing Arabia &#8211; The Tour, success will mean more than clocking up podium places; it will represent a step forward in breaking down barriers and changing perceptions.</p>
<figure class="o-container youtube"><iframe width="630" height="354" src="//www.youtube.com/embed/m4obbjPmBkw?feature=oembed&#038;fs=0&#038;modestbranding=1&#038;theme=light&#038;showinfo=1&#038;autohide=0&#038;rel=0?feature=oembed" frameborder="0" allowfullscreen></iframe></figure>
<p>The only annual race of its type, EFG Sailing Arabia &#8211; The Tour is a mix of long offshore legs and intense in-port racing.</p>
<p>This year, it will start in Muscat, Oman, on 13 February, with the first in-port races before the fleet heads north to Sohar and around the tip of the Musandam Peninsula to Khasab.</p>
<p>Competitors must tackle the challenges posed by the congested Straits of Hormuz before racing to Abu Dhabi and then on to Doha for the second round of in-port races.</p>
<p>The last &#8211; and longest &#8211; leg to Dubai with the final round of in-port races will provide a final challenge to the crews taking part.</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-secondary-inline">
	<div class="row">
		<section id="ipc-advert-id-10" class=" no-hr widget widget-area-2-col ipc-advert-class"><div id="sharethrough-article-page" class="ipc-advert"></div></section><!-- .widget --><section id="ipc-advert-id-9" class=" widget widget-area-2-col ipc-advert-class"><div id="instream-2" class="ipc-advert"></div></section><!-- .widget -->	</div>
</aside>



<div id="accordion" class="collection-wrapper list-large ">

				<article class="loop loop-list-large row post-43114 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-dee-caffari tag-ian-walker tag-volvo-ocean-race tag-volvo-ocean-race-v065-yachts publication_name-ybw featured-image" role="article">

				
					<div class="col-xs-12 col-sm-6 entry-media">

						<a href="http://www.ybw.com/news-from-yachting-boating-world/volvo-ocean-race-rule-changed-to-encourage-more-top-female-sailors-43114" rel="bookmark"><img width="630" height="400" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/TeamSCA.jpg" class="echo-image echo-loading attachment-square size-square wp-post-image" alt="Team SCA celebrate victory in a leg of the Volvo Ocean Race" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/TeamSCA.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/TeamSCA-300x190.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></a>
					</div>

					<div class="col-xs-12 col-sm-6">

						<header class="entry-header">

							<h2 class="entry-title"><a href="http://www.ybw.com/news-from-yachting-boating-world/volvo-ocean-race-rule-changed-to-encourage-more-top-female-sailors-43114" rel="bookmark">Volvo Ocean Race rule change to encourage more top female sailors</a></h2>

						</header>

						<div class="entry-content">

							<p>Organisers of the Volvo Ocean Race are making a major rule change to give world-class female sailors a much clearer&hellip;</p>

							
						</div>

						<footer>

						</footer>

					</div>

					
			</article>

						<article class="loop loop-list-large row post-42708 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world category-videos tag-dee-caffari tag-extreme-sailing-series tag-portugal publication_name-ybw featured-image" role="article">

				
					<div class="col-xs-12 col-sm-6 entry-media">

						<a href="http://www.ybw.com/news-from-yachting-boating-world/first-all-female-team-to-make-extreme-sailing-series-debut-lisbon-42708" rel="bookmark"><img width="640" height="424" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/10/EDITED161009_ESSLisbon_LloydImages_055.jpg" class="echo-image echo-loading attachment-square size-square wp-post-image" alt="Thalassa Magenta Racing at the Extreme Sailing Series" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/10/EDITED161009_ESSLisbon_LloydImages_055.jpg 640w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/10/EDITED161009_ESSLisbon_LloydImages_055-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/10/EDITED161009_ESSLisbon_LloydImages_055-604x400.jpg 604w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/10/EDITED161009_ESSLisbon_LloydImages_055-630x417.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></a>
					</div>

					<div class="col-xs-12 col-sm-6">

						<header class="entry-header">

							<h2 class="entry-title"><a href="http://www.ybw.com/news-from-yachting-boating-world/first-all-female-team-to-make-extreme-sailing-series-debut-lisbon-42708" rel="bookmark">Two podium positions for the all-female Thalassa Magenta Racing</a></h2>

						</header>

						<div class="entry-content">

							<p>Despite only a handful of training days, the Thalassa Magenta Racing team took two podium positions during the Extreme Sailing&hellip;</p>

							
						</div>

						<footer>

						</footer>

					</div>

					
			</article>

			
</div><!-- /#accordion -->

</p>		</div>

		
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/YBW1-x-120.jpg">
		<meta itemprop="width" content="489">
		<meta itemprop="height" content="120">
	</div>
	<meta itemprop="name" content="YBW">
</div>

		<meta itemprop="datePublished" content="2017-01-06T10:30:41+00:00"/>
<meta itemprop="dateModified" content="2017-01-05T14:56:43+00:00"/>
		
	</div>

	<footer></footer>

</article>				
								
				<!-- Start outbrain -->

		<div id="ob-widget-content"></div>
		
<!-- End outbrain -->
				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213';
var disqus_identifier = '46213 https://www.ybw.com/?p=46213';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'yachting-boating-world';
var disqus_title = "Dee Caffari leads all female crew in the EFG Sailing Arabia &#8211; The Tour";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=46213';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


					
		</div><!-- .primary -->
		
		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="search-4" class="widget widget-area-1-col widget_search"><form role="search" method="get" class="search-form form-inline" action="http://www.ybw.com/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search YBW">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="ipc-advert-id-3" class="widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="ipc-advert-id-7" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="sharethrough-right-rail" class="ipc-advert"></div></section><!-- .widget --><section id="keystone_outbrain_widget-1" class="widget widget-area-1-col keystone_outbrain_widget-class"><!-- This file is used to markup the public-facing widget. -->
<div id="ob-widget-sidebar"></div></section><!-- .widget --><section id="keystone-query-widget-id-10" class="palette-a widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading"><a href="/news-from-yachting-boating-world">More news from YBW.com</a></h1><div class="sections">
<div class="section section-style-list-tiny">

				<article class="loop media post-46213 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-dee-caffari tag-sailing tag-woman publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDDee-Caffari-135x100.jpg" class="echo-image echo-loading attachment-thumbnail size-thumbnail wp-post-image" alt="Female sailor" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDDee-Caffari-135x100.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDDee-Caffari-270x200.jpg 270w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDDee-Caffari-540x400.jpg 540w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDDee-Caffari-630x467.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/EDITEDDee-Caffari.jpg 640w" sizes="(max-width: 135px) 100vw, 135px" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/dee-caffari-leads-all-female-crew-efg-sailing-arabia-46213" rel="bookmark">Dee Caffari leads all female crew in the EFG Sailing Arabia &#8211; The Tour</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>For the fourth time, Dee Caffari will be&hellip;</p>
				</div>

			</article>
					<article class="loop media post-46203 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-catamaran tag-missing-sailor tag-new-zealand publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/search-ends-missing-sailor-six-year-old-daughter-new-zealand-46203" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/SCCZEN_2612126SPLLANGDON4_620x315-135x100.jpg" class="echo-image echo-loading attachment-thumbnail size-thumbnail wp-post-image" alt="Missing New Zealand father and daughter" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/search-ends-missing-sailor-six-year-old-daughter-new-zealand-46203" rel="bookmark">Search ends for missing sailor and six-year-old daughter in New Zealand</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>Alan Langdon and his six-year-old daughter, Que, have&hellip;</p>
				</div>

			</article>
					<article class="loop media post-46197 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-court tag-tenerife tag-yacht publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/benefit-cheating-pensioner-who-bought-50k-yacht-is-jailed-46197" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/09/7226-Puerto-Colón-Tenerife-135x100.jpg" class="echo-image echo-loading attachment-thumbnail size-thumbnail wp-post-image" alt="puerto-colon-tenerife" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/benefit-cheating-pensioner-who-bought-50k-yacht-is-jailed-46197" rel="bookmark">Benefit cheating pensioner who bought £50k yacht is jailed</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>Roger Burns, 71, is now starting a six&hellip;</p>
				</div>

			</article>
					<article class="loop media post-46181 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-fatal-accident tag-ferry tag-italy tag-police publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/body-missing-tirrenia-sharden-ferry-passenger-found-two-months-later-vent-46181" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/SHARDEN_OLBIA_014-135x100.jpg" class="echo-image echo-loading attachment-thumbnail size-thumbnail wp-post-image" alt="A ferry on the water" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/body-missing-tirrenia-sharden-ferry-passenger-found-two-months-later-vent-46181" rel="bookmark">Body of missing ferry passenger found two months later in vent</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>A woman, who went missing while on the&hellip;</p>
				</div>

			</article>
					<article class="loop media post-46162 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-pacific tag-television publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/bountys-end-to-recreate-captain-blighs-legendary-journey-of-survival-46162" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/PictureMutiny_HMS_Bounty-135x100.jpg" class="echo-image echo-loading attachment-thumbnail size-thumbnail wp-post-image" alt="A painting of mutiny on HMS Bounty" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/bountys-end-to-recreate-captain-blighs-legendary-journey-of-survival-46162" rel="bookmark">Bounty&#8217;s End to recreate Captain Bligh&#8217;s legendary journey of survival</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>The new television series Bounty's End will see&hellip;</p>
				</div>

			</article>
					<article class="loop media post-43987 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-news-from-yachting-boating-world category-videos tag-alex-thomson tag-food tag-hugo-boss tag-vendee-globe publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/features/everything-you-need-to-know-vendee-globe-alex-thomson-43987" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/12/hugoboss-135x100.jpg" class="echo-image echo-loading attachment-thumbnail size-thumbnail wp-post-image" alt="Alex Thomson IMOCA 60" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/features/everything-you-need-to-know-vendee-globe-alex-thomson-43987" rel="bookmark">Thomson is hunting The Jackal in the Vendée Globe</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>Alex Thomson is playing Armel 'The Jackal' Le&hellip;</p>
				</div>

			</article>
					<article class="loop media post-46127 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-australia tag-boat tag-boat-crash tag-police publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/two-charged-boat-chase-shoalhaven-australia-46127" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2017/01/Screen-Shot-2017-01-03-at-10.11.20-135x100.png" class="echo-image echo-loading attachment-thumbnail size-thumbnail wp-post-image" alt="inlet in new south wales" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/two-charged-boat-chase-shoalhaven-australia-46127" rel="bookmark">Two charged after boat chase in Shoalhaven, Australia</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>Police were forced to commandeer two private vessels&hellip;</p>
				</div>

			</article>
					<article class="loop media post-45634 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-anti-foul tag-most-popular-expert-advice tag-rya publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/new-diy-safe-antifouling-initiative-to-protect-boaters-and-the-environment-45634" rel="bookmark"><img width="100" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2014/04/90930000014650fb5_orh100000w450_IMG_0012-150x150.jpg" class="echo-image echo-loading attachment-thumbnail size-thumbnail wp-post-image" alt="Antifoul DIY Safe Antifouling Initiative" data-echo-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2014/04/90930000014650fb5_orh100000w450_IMG_0012-150x150.jpg 150w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2014/04/90930000014650fb5_orh100000w450_IMG_0012-32x32.jpg 32w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2014/04/90930000014650fb5_orh100000w450_IMG_0012-64x64.jpg 64w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2014/04/90930000014650fb5_orh100000w450_IMG_0012-96x96.jpg 96w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2014/04/90930000014650fb5_orh100000w450_IMG_0012-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/new-diy-safe-antifouling-initiative-to-protect-boaters-and-the-environment-45634" rel="bookmark">New antifouling initiative to protect boaters and the environment</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>Specifically targeting boaters who anti foul their own&hellip;</p>
				</div>

			</article>
					<article class="loop media post-46096 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-coastguard tag-fishing-boat tag-lifeboat tag-rnli publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/fishing-boat-in-danger-of-washing-onto-rocks-at-craster-saved-by-rnli-crews-46096" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/12/Screen-Shot-2016-12-23-at-10.20.39-135x100.png" class="echo-image echo-loading attachment-thumbnail size-thumbnail wp-post-image" alt="Vessel towed into Craster" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/fishing-boat-in-danger-of-washing-onto-rocks-at-craster-saved-by-rnli-crews-46096" rel="bookmark">Fishing boat in danger of washing onto rocks at Craster saved by RNLI crews</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>Three lifeboat crews were called out to the&hellip;</p>
				</div>

			</article>
					<article class="loop media post-46085 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-hampshire tag-lymington tag-river tag-speedboat publication_name-ybw featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.ybw.com/news-from-yachting-boating-world/two-sailors-fined-for-speeding-on-lymington-river-46085" rel="bookmark"><img width="135" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/11/ybw-placeholder.png" data-echo="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/12/Lymington_River-135x100.jpg" class="echo-image echo-loading attachment-thumbnail size-thumbnail wp-post-image" alt="Lymington River" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.ybw.com/news-from-yachting-boating-world/two-sailors-fined-for-speeding-on-lymington-river-46085" rel="bookmark">Two sailors fined for speeding on the Lymington River</a>
						</h4>

						<ul class="entry-meta">
																																																</ul>

					</header>
					
					<p>Two men, who were caught speeding on the&hellip;</p>
				</div>

			</article>
		</div></div><a href="/news-from-yachting-boating-world" class="btn btn-primary btn-block querywidget-more">More news</a></section><!-- .widget --><!-- Served from object-cache in 0.00227 seconds. Generated at 2017-01-06 10:31:23 --><section id="ipc-advert-id-4" class="widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-2" class="ipc-advert"></div></section><!-- .widget --><section id="embed_code-21" class="widget widget-area-1-col widget_embed_code"><a href="/weather?ybwsb"><h1 class="widgettitle heading" style="margin-top: 2px;">Weather tool</h1></a>
Use our free weather tool for sailors offering real-time high resolution data in a six day forecast. 
<a href="/weather?ybwsb"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/02/weather-app-widget.jpg" alt="weather tool" /></a><br />
<strong><a href="/weather?ybwsb">Get the forecast now</a></strong></section><!-- .widget --><!-- rss_processed_time 2017-01-09 01:35:41 --><section id="advanced-rss-widget-22" class="palette-a  widget widget-area-1-col advanced-rss-widget-class"><h1 class="widgettitle heading"><a href="" class="advanced-rss-widget">Latest forum posts</a></h1>

<div class="section section-style-list-text">
	<ul>
					<li>
				<article class="loop post-12997 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-abandoned tag-cornwall tag-ghost-ship tag-irish-navy tag-rescue tag-sunk tag-troll tag-yacht publication_name-ybw featured-image" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?471180-Gypsy-compatibility&goto=newpost" rel="bookmark">Gypsy compatibility</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">Tim O</li>							 <li class="entry-date">09.01.2017</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-12997 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-abandoned tag-cornwall tag-ghost-ship tag-irish-navy tag-rescue tag-sunk tag-troll tag-yacht publication_name-ybw featured-image" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?471178-Hardy-42-Rainwater-Leak&goto=newpost" rel="bookmark">Hardy 42 - Rainwater Leak</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">girlofwight</li>							 <li class="entry-date">08.01.2017</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-12997 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-abandoned tag-cornwall tag-ghost-ship tag-irish-navy tag-rescue tag-sunk tag-troll tag-yacht publication_name-ybw featured-image" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?471177-Another-Dick-Everitt-Sketch-book-on-e-bay&goto=newpost" rel="bookmark">Another Dick Everitt Sketch book on e-bay</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">Bluenote2</li>							 <li class="entry-date">08.01.2017</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-12997 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-abandoned tag-cornwall tag-ghost-ship tag-irish-navy tag-rescue tag-sunk tag-troll tag-yacht publication_name-ybw featured-image" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?471176-Recommendations-for-a-new-quot-industrial-quot-vacuum-cleaner-please&goto=newpost" rel="bookmark">Recommendations for a new &quot;industrial&quot; vacuum cleaner, please</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">Ian_Edwards</li>							 <li class="entry-date">08.01.2017</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-12997 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-abandoned tag-cornwall tag-ghost-ship tag-irish-navy tag-rescue tag-sunk tag-troll tag-yacht publication_name-ybw featured-image" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?471173-My-learning-cruise-part-2-NW-Scotland-in-Aug-(image-heavy)&goto=newpost" rel="bookmark">My learning cruise, part 2, NW Scotland in Aug. (image heavy)</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">steve yates</li>							 <li class="entry-date">08.01.2017</li>						</ul>

					</footer>
				</article>
			</li>
					<li>
				<article class="loop post-12997 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-yachting-boating-world tag-abandoned tag-cornwall tag-ghost-ship tag-irish-navy tag-rescue tag-sunk tag-troll tag-yacht publication_name-ybw featured-image" role="article">
					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading"><a href="http://www.ybw.com/forums/showthread.php?471172-Health&goto=newpost" rel="bookmark">Health</a></h4>

					</header>

					
					<footer>

						<ul class="entry-meta">
							 <li class="author entry-author" itemprop="author">PabloPicasso</li>							 <li class="entry-date">08.01.2017</li>						</ul>

					</footer>
				</article>
			</li>
			</ul>
</div>

</section><!-- .widget --><section id="keystone-query-widget-id-25" class="palette-a  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Cowes Week 2016</h1><div class="widget-intro-text"><p>Everything you need to know about Cowes Week 2016</p>
</div></section><!-- .widget --><!-- Served from object-cache in 0.00030 seconds. Generated at 2017-01-06 10:31:23 -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="keystone-newsletter-3" class="palette-b  panel panel-default widget widget-area-1-col keystone-newsletter-class"><div class="palette-b panel-body"><div class="widget_newsletter"><h1 class="widgettitle heading">Follow YBW</h1>
<div class="newsletter-container">
	<div class="widget-intro-text clearfix">
		<p>Sign up to our weekly newsletter</p>
	</div>
	<form method="post" target="ipcsignup" class="newsletter-form exacttarget-form form-inline" id="newsletter-form_keystone_newsletter_-3" name="newsletter-form_keystone_newsletter_-3" action="https://pages.email.timeincuk.co.uk/page.aspx?QS=5c591a8916642e7386e8f5ecd7ba9ccce4c874c4cc6af747" >
		<div class="newsletter-form-container">
			<input type="hidden" name="Magazine_Code" value="YBW">
			<input type="hidden" name="Newsletter_Code" value="YBW-X">
			<input type="hidden" name="Source_Code" value="RRL"/>
			<input type="hidden" name="RedirectURL" value="https://pages.email.timeincuk.co.uk/ybw/newsletters"/>
			<input type="hidden" name="IPC_Email_Opt_In_mc" value="TUK" />
			<input type="hidden" name="IPC_Email_Opt_In_nc" value="TUK-M" />
			<input type="hidden" name="3rdParty_Email_Opt_In_mc" value="TUK" />
			<input type="hidden" name="3rdParty_Email_Opt_In_nc" value="TUK-T" />

			<div class="input-group">
				<input type="email" class="input-sm form-control signup-email-address" id="keystone_newsletter_-3_input_email" placeholder="Your email address" name="EmailAddress" required />
				<label class="sr-only">Your email address:</label>
				<span class="input-group-btn">
					<button type="submit" class="btn btn-primary btn-sm signup-submit" id="keystone_newsletter_-3_submit">Sign up</button>
				</span>
			</div>
		</div>

		<div class="widget-footer-text">
			
							<div class="terms-container">
					<div class="collapse terms-container-collapsible" id="keystone_newsletter_-3_collapseTerms">
						<p>By submitting your details, you will also receive emails from <a href="http://www.timeincuk.com/" target="_blank">Time Inc. UK</a>, publisher of YBW and other <a href="http://www.timeincuk.com/brands/" target="_blank">iconic brands</a> about its goods and services, and those of its carefully selected third parties. Please tick here if you’d prefer not to hear about:</p>
						<div class="row checkbox-newsletter">
							<input class="col-xs-1" type="checkbox" id="keystone_newsletter_-3_byemail" name="byemail"/>
							<label class="col-xs-11" for="keystone_newsletter_-3_byemail">Time Inc.'s goods &amp; services, including all the latest news, great deals and offers</label>
						</div>
						<div class="row checkbox-newsletter">
							<input class="col-xs-1" type="checkbox" id="keystone_newsletter_-3_thirdparty" name="thirdparty"/>
							<label class="col-xs-11" for="keystone_newsletter_-3_thirdparty">Third party goods &amp; services</label>
						</div>
						<p><a href='http://www.timeincuk.com/terms-and-conditions/' target='_blank'>Terms and Conditions</a> | <a href='http://www.timeincuk.com/privacy/' target='_blank'>Privacy Policy</a></p>
					</div>
					<a class="icon-down collapse-terms newsletter-show-more" data-text-open="Show Less" data-text-close="Show More" data-toggle="collapse" href="#keystone_newsletter_-3_collapseTerms" aria-expanded="false" aria-controls="keystone_newsletter_-3_collapseTerms">
						Show More					</a>
				</div>
					</div>
	</form>
</div></div></div></section><!-- .widget --><section id="embed_code-6" class="widget widget-area-1-col widget_embed_code"><h1 class="widgettitle heading">Buy archived boating articles</h1><a href="http://marinedirectory.ybw.com/reprints/results1.jsp?tem=ym&search=1&mby=1"><img src="https://s3-eu-west-1.amazonaws.com/inspire-ipcmedia-com/inspirewp/live/wp-content/uploads/sites/20/2014/11/ym-spread.jpg" alt="Buy an article" align="right" /></a>From cruising guides to boat reviews, search and buy previous articles from the UK's leading boating magazines through our online copyshop.<br /><strong><a href="http://marinedirectory.ybw.com/reprints/results1.jsp?tem=ybw&search=1&mby=1">Search now</a></strong>
</section><!-- .widget -->					
		</div>
				
	</div>

</aside>


		
	</div><!-- .row -->

			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-before-footer">
			<section id="embed_code-30" class=" widget widget-area-4-col widget_embed_code"><a href="http://www.ybw.com"><img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/YBW-foote-logo.jpg" style="display: inline; margin-right: 10px; width: 200px;" /></a>

<a href="http://www.yachtingworld.com"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2016/07/YACHTING-LOGO-BLACK-40px.jpg" style="display: inline; margin-right: 10px; margin-top: 13px; width: 200px;" /></a>

<a href="http://www.yachtingmonthly.com"><img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/YM-footer-logo.jpg" style="display: inline; margin-right: 10px; margin-top: 14px; width: 200px;" /></a>

<a href="http://www.pbo.co.uk"><img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/PBO-footer-logo.jpg" style="display: inline; margin-right: 10px; width: 200px;" /></a>

<a href="http://www.mby.com"><img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/MBY-footer-logo.jpg" style="display: inline; margin-right: 10px; width: 200px;" /></a>

<a href="http://www.superyachtworld.com"><img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/22/2015/06/SYW-footer-logo.jpg" style="display: inline; margin-top: 19px; width: 200px;" /></a>
</section><!-- .widget -->	
		</div>				
	</aside>
		
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-b">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-3" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Popular sections</h1><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-8707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-icon first-menu-item menu-item-8707"><a href="http://www.ybw.com/news-from-yachting-boating-world"><span>News</span></a></li>
<li id="menu-item-9442" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9442"><a href="http://www.magazinesdirect.com/ybw-magazine-subscription?utm_content=Page+Footer+PORTFOLIO+YBW+Text+Link"><span>Subscribe</span></a></li>
<li id="menu-item-9441" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9441"><a href="http://www.ybw-boatsforsale.com/"><span>Buy &#038; sell</span></a></li>
<li id="menu-item-9443" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-9443"><a href="http://www.ybw.com/forums/index.php"><span>Forums</span></a></li>
<li id="menu-item-9446" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-9446"><a href="http://www.ybw.com/gear-motorboat-yacht-reviews"><span>Reviews</span></a></li>
<li id="menu-item-8710" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8710"><a href="http://www.ybw.com/pictures"><span>Galleries</span></a></li>
<li id="menu-item-8708" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-8708"><a href="http://www.ybw.com/expert-advice"><span>Expert boat advice</span></a></li>
<li id="menu-item-9444" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-9444"><a href="http://www.ybw.com/weather"><span>Weather</span></a></li>
<li id="menu-item-9445" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-9445"><a href="http://marinedirectory.ybw.com/reprints/results1.jsp?tem="><span>Buy articles</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-8" class="visible-xs no-hr widget widget-area-1-col widget_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-rss first-menu-item menu-item-15352"><a href="http://www.ybw.com/feed"><span style="color:#4f4f4f" class="menu-icon-item icon-rss"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-15353"><a href="https://www.youtube.com/user/ybwtv"><span style="color:#4f4f4f" class="menu-icon-item icon-youtube"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook menu-item-15354"><a href="https://www.facebook.com/YachtingBoatingWorld"><span style="color:#4f4f4f" class="menu-icon-item icon-facebook"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter menu-item-15355"><a href="https://twitter.com/ybw"><span style="color:#4f4f4f" class="menu-icon-item icon-twitter"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-instagram menu-item-19775"><a href="https://www.instagram.com/ybw_yachtingandboatingworld/"><span style="color:#4f4f4f" class="menu-icon-item icon-instagram"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-pinterest last-menu-item menu-item-19777"><a href="https://uk.pinterest.com/ybw0060/"><span style="color:#4f4f4f" class="menu-icon-item icon-pinterest"></span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-4" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Ways to read</h1><div class="menu-ways-to-read-container"><ul id="menu-ways-to-read" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page first-menu-item menu-item-16"><a href="http://www.ybw.com/digital-editions"><span>Digital editions</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom last-menu-item menu-item-17"><a href="http://ybw.specialist.wp.timeincuk.net/feed/"><span>RSS Feeds</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-5" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get in touch</h1><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page first-menu-item menu-item-9"><a href="http://www.ybw.com/advertise"><span>Advertise</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page last-menu-item menu-item-10"><a href="http://www.ybw.com/contact"><span>Contact</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-7" class=" no-hr widget widget-area-1-col widget_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu list-inline list-menu-icon"><li id="menu-item-15352" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-rss first-menu-item menu-item-15352"><a href="http://www.ybw.com/feed"><span style="color:#4f4f4f" class="menu-icon-item icon-rss"></span></a></li>
<li id="menu-item-15353" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-youtube menu-item-15353"><a href="https://www.youtube.com/user/ybwtv"><span style="color:#4f4f4f" class="menu-icon-item icon-youtube"></span></a></li>
<li id="menu-item-15354" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook menu-item-15354"><a href="https://www.facebook.com/YachtingBoatingWorld"><span style="color:#4f4f4f" class="menu-icon-item icon-facebook"></span></a></li>
<li id="menu-item-15355" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter menu-item-15355"><a href="https://twitter.com/ybw"><span style="color:#4f4f4f" class="menu-icon-item icon-twitter"></span></a></li>
<li id="menu-item-19775" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-instagram menu-item-19775"><a href="https://www.instagram.com/ybw_yachtingandboatingworld/"><span style="color:#4f4f4f" class="menu-icon-item icon-instagram"></span></a></li>
<li id="menu-item-19777" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-pinterest last-menu-item menu-item-19777"><a href="https://uk.pinterest.com/ybw0060/"><span style="color:#4f4f4f" class="menu-icon-item icon-pinterest"></span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-3" class="widget widget-area-1-col widget_search"><h1 class="widgettitle heading">Search</h1><form role="search" method="get" class="search-form form-inline" action="http://www.ybw.com/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search YBW">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-2" class="widget widget-area-4-col widget_text">			<div class="textwidget">© Copyright Time Inc. (UK) Ltd. YBW is part of Time Inc. (UK) Ltd Sport & Leisure Network. All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank">Privacy policy</a> | <a href="http://info.evidon.com/pub_info/1857?v=1&nt=1&nw=false" title="cookie consent">Cookie consent</a></div>
		</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'yachting-boating-world';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var echo_js_lazy_load = {"offset":"500","throttle":"250","debounce":"false","unload":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ybw.com/wp-content/plugins/echo-js-lazy-load/js/echo.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.ybw.com/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/js/public.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.ybw.com/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1483708650'></script>
<script type='text/javascript' src='http://www.ybw.com/wp-content/plugins/keystone-newsletter/widget/js/widget.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.ybw.com/wp-includes/js/wp-embed.min.js?ver=NC43'></script>
<script type="text/javascript">
				echo_js_lazy_load.debounce = (echo_js_lazy_load.debounce === "true");
				echo_js_lazy_load.unload = (echo_js_lazy_load.unload === "true");
				echo_js_lazy_load.callback = function ( elem, op ) {
						   if( op === "load" ) {
						        if ( elem.getAttribute("data-echo-srcset") !== null ) {
						            elem.setAttribute("srcset", elem.getAttribute("data-echo-srcset"));
						            elem.removeAttribute("data-echo-srcset");
						        }
								elem.classList.remove("echo-loading");
								elem.classList.add("echo-loaded");
						   }
						}
				echo.init(echo_js_lazy_load);
			  </script>
<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="vibrant" class="ipc-advert"></div>	</div><!-- #wp-footer -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"aaccaa7fff","applicationID":"6078542,9562757,14552354","transactionName":"YgNVYEcAXhJYBUQNXFtJdldBCF8PFhVZClRZAw==","queueTime":0,"applicationTime":415,"atts":"TkRCFg8aTU0bBxJeSEgb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>